Magical Paradox
4 Zentangles® are usually drawn on 3.5” paper squares using a Micron pen, but Jane Crowley shows how easy it is to create fabulous stitched artwork using the Zentangle® technique with BERNINA Embroidery Software 6.

Heart Art: An Ornament Made with Love
8 Raid your stash of “pretty bits” – ribbon, fabric, trims, and embroidery – and make Diane Gloystein’s sweet piecework heart ornament for a special loved one. You’ll want to create several and give them to your friends, but be sure to keep one for yourself!

Owlvilla Slouch Bag
10 The large open spaces on Lisa Klingbeil’s easy slouch bag make it the perfect canvas for embellishing with embroidery, CutWork appliqué, PaintWork, or CrystalWork. All four techniques are used in this project, which features the BERNINA exclusive Owlvilla embroidery collection #21005 and its DesignWorks companion collection.

Ribbon Tag Blankets
14 Babies and toddlers love Ilse Heine’s ribbon tab blankets and take them everywhere. Make a set – a large one for home and a smaller one for travel. That way they won’t lose their favorite “blankies”!

Featured Accessory: Binder Attachment #88
16 Available in three sizes, BERNINA Binder Attachment #88 holds, folds, and wraps a fabric strip around a project edge, completely enclosing and finishing it. This useful attachment provides a speedy professional finish to the edges of quilts, garments, craft projects, and home decorating items.

An Array of Hearts and Circles
18 Did you know the BERNINA CutWork Software and Accessory can do more than just cut? Mary Beck’s table runner features net-filled “faux appliqué” shapes in addition to cut and appliqued fabric hearts. The gold and green shapes are made with stitches, not fabric!

Embroidered Medallion Pillow
23 It might be the season for building snow forts and snow people, but these colorful patchwork snowballs are harbingers of spring-to-come. Designed by Amanda Murphy and pieced from fabrics in her Veranda collection for Robert Kaufman, these easy-to-make pillows are sure to bring a bit of sunshine to your winter décor.

The Last Word
26 Valuable coupons, a list of quick links, and a sneak peek inside the next issue of Through the Needle ONLINE.
Needle Notes

The winter holidays are over, but the winter weather is here to stay for a while. What to do while you’re cooped up inside? Why, stitch, of course! To help keep you entertained, we’ve collected a variety of fun projects for you in this issue of Through the Needle ONLINE.

Don’t forget that Valentine’s Day is just around the corner! Raid your stash of trims and make Diana Gloystein’s delightful heart ornament. So easy, you won’t stop at stitching just one! We also have a pretty heart-themed table runner from Mary Beck, with appliqued hearts and “faux applique” circles digitized using BERNINA CutWork Software.

Looking for a fun way to exercise your creative “muscles”? Jane Crowley shares an easy technique for creating intricate Op Art stitchery using Zentangle® drawing techniques and BERNINA Embroidery Software 6. For a more hands-on approach, consider making a few of Ilse Heine’s soft, cuddly ribbon tag blankets to keep on hand for springtime baby showers.

Get ready to welcome spring with Owlivia, a cute little owl, with Lisa Klingbeil’s roomy tote featuring embroidered, appliqued, painted, and crystal embellishments from BERNINA’s exclusive “Owlivia” embroidery and companion collections. Meanwhile, Amanda Murphy’s cheerful pillows are sure to chase away the winter blues with pretty stitched embellishments that complement colorful fabrics from her new Veranda fabric collection.

We’d love to see how you spend your sewing time during these cold days and short nights! Send photos to jo@berninausa.com and we’ll post our favorites at WeAllSew.com. Happy stitching! Jo

Purr-fect Glam:
Faux Fur Capelet

Project by Nicole Smith

Faux fur achieves true style in this simple, classic design. Go ahead and dress it up or down, wrap yourself in a bit of glam and make a striking entrance. Nothing draws the eye like feline elegance.
The beautiful images created using the Zentangle® technique have become popular with fabric artists, particularly with long-arm quilters. Zentangles are divided into sections, and the dividing lines are called “strings.” This zentangle shown here was named “Paradox” because it consists only of straight lines that create beautiful spirals. The design can be created in squares, rectangles, and triangles.

Zentangles are usually drawn on 3.5” paper squares called “tiles,” using a Micron pen, but they are easy to create in BERNINA Embroidery Software 6, as well. For this exercise you will create adjacent Paradoxes inside a square. When several Paradox tangles are created next to each other, the design twists and spirals. It is truly magical and addicting.

Practice making a single Paradox to get a feel for it. Freehand draw a 4” square on paper. Start drawing lines from the upper right corner, adding lines in a continuous counter-clockwise direction.

Freehand draw a second square and start drawing from the upper left corner, in a continuous clockwise direction. The distance between the lines determines how tight or loose the spirals will be. Note the direction of the spirals in the diagram below.

The Zentangle® art form was created by Rick Roberts, and “Rick’s Paradox” is an original Zentangle pattern designed by Rick Roberts and Maria Thomas. Learn more about this technique at www.zentangle.com.
Create the Pattern Fills
Using the Closed Object tool, left click around section G. Let the software close the outline automatically, and press Enter on the keyboard. (This object may show as a Step Fill.)

Select the object and click on Fill at the bottom of the workspace. Select Pattern Fill from the drop-down menu. While the object is still highlighted, click on the Object Properties icon. If Stitch Type is not Pattern Fill, click the down arrow and select Pattern Fill from the list.

Click Select, then go to Home Dec stitch #405; click Apply. The Object Properties box should still be open. Change the Fill properties:
- Change size X to 13.25 mm (0.52”)
- Change size Y to 9.6 mm (0.38”)
- Keep Rotation Angle at 0
- Change Column Spacing to 13.25 mm (0.52”)
- Change Row Spacing to 9.0 mm (0.35”)
- Keep Offset at 0

Click OK. Change the pattern fill to a new color.
Repeat for section H.

Save the design.

Create the Paradoxes
Now for the magical part!

Zoom in to section A. Using the Open Object tool, click in the upper right corner of the section and click around until you reach the center. Press Enter on the keyboard. Select the Paradox; change it to a new color. While still selected, check to make sure it is a single outline stitch. Open Object Properties and change the stitch length to 1.75 mm.

Repeat for sections B-F, assigning a different color to each section. This makes it easy to select a section if adjustments are needed. Make sure each Paradox has a single stitch outline and 1.75 mm stitch length.

Save the design. You now have seven sections filled with the Paradox. Sections G and H are blank and will be filled with a pattern. You can see the spirals – and you only used straight lines!
**Complete the Zentangle Block**
Open Color Film and right click on the brown square outline. (It should be in the first position.) Duplicate it, change the color, and change the single outline to stemstitch.

Click each Paradox segment one at a time and select the Double Run icon. (Using Select All and applying Double Run creates an excessive number of jump stitches.)

Select View > Slow Redraw and check to be sure all Paradox segments are double run. If the pop-up box is gray, you are in Artistic View; press the letter T on the keyboard to switch to Design View. Save the design.

*TIP: Use this file – paradox colors – if you want to make changes to your Zentangle designs.*

Select Edit > Select All and change the color to black.

Select File > Save As and save the design as paradox black.

You’ve digitized your own magical Zentangle! Use a cut-away stabilizer and 30 weight thread when embroidering your Paradoxes. Trim away the excess fabric and stabilizer, leaving ½” outside the square outline. Stitch the block into your project using ¼”-wide seam allowances.

If you prefer a triple stitch for your Paradoxes, change Outline from single to triple before changing all the colors to black, and set the triple stitch length to 2.00 mm. Save this file as paradox colors – triple. When editing, use the straight stitch file, as it is much easier to edit straight stitches than triple ones.

Alternatively, instead of embroidering your Zentangle blocks, print them on TAP™ (Transfer Artist Paper™) or printable fabric.

**Design Your Own Zentangle Creations**
Paradox strings don’t have to be square. Jane used curved strings in the center block of her Falling Leaves design. Experiment with curves to create your own block designs.
Jane Crowley

I am fascinated with Zentangles, especially with “Rick’s Paradox.” Zentangles are usually done with pen and paper. Although I sketch my design ideas on paper, I use software to digitize them. My lines are much straighter when using the Outline tools, and it is easier to delete with a click than erase with a pencil!

Although I’d been sewing for many years, a whole new world opened up to me when I discovered the embroidery machine and digitizing software. Even after many years I am still fascinated when watching the design being stitched out in the hoop. I’ve learned a great deal from Amanda Whitlatch, through Software Sampler classes and her website, exnovodesign.com. I do many embroidery stitch-outs for The Sewing Studio in Normal, IL, teach classes on hooping and stabilizing, and help run the Embroidery Club with Delia Hicks. I have a wonderful husband who puts up with me spending hours in front of the computer, digitizing.

www.sewingstudionormal.com

Combine “Paradox” squares with other Zentangle blocks, such as those created by Jane using Pattern Fill and the Reshape Object tool for her “Zen Quiltlet.” Complete your Zentangle projects with black and white fabrics and trim. For accents, consider red and silver stitching or trims. The “J” shown here is from “Zenspirations” by Joanne Fink (OESD Embroidery Collection #B81004).

Paradoxes can be made in all shapes and sizes. Here are some suggested layouts to get you started on your own Paradox designs.

Other options: Copy, paste, rotate, and/or mirror your block. Enlarge or reduce the size; the software automatically adjusts to maintain the integrity of the design. Experiment with different pattern fills. Place additional squares next to, above, or below the first one. Save the designs that appeal to you. This can really get addictive!
Supplies

- Download Heart Art Pattern Pieces 1 and 2 from www.throughtheneedle.com
- Scraps of fabric, ribbons, trims, embroideries, yarns
- Two 4” squares of black fabric
- 4” square of Sulky Sticky Fabri-Solv water-soluble stabilizer
- Sulky Solvy water-soluble stabilizer
- Sulky Holoshimmer metallic thread
- Black thread
- Fiberfill
- June Tailor Cut’n Press (cutting mat/pressing surface)
- Hand-sewing needle

Instructions

Peel away the paper backing of the 4” square of Sulky Sticky Fabri Solvy. Place the Sulky Sticky Fabri Solvy – with the sticky side facing up – on a padded Cut & Press board. Pin at the top and bottom of the square to temporarily secure it. This makes it easy to work with the sticky stabilizer and prevents it from sticking to itself.

Begin placing small scraps of fabric, embroideries, ribbons, and yarns on the sticky stabilizer. Cover with Sulky Solvy.

Raid your stash of “pretty bits” – ribbon, fabric, trims, and embroidery – and make this sweet little heart ornament for a special loved one. Making these little piecework hearts is so much fun you’ll want to create several and give them to your friends. Be sure to keep one for yourself!
Drop the feed dog and randomly stitch over the adhered scraps with Sulky Holoshimmer thread.

When stitching is complete, rinse out the water-soluble stabilizers. Allow the pieced fabric to dry.

Place Heart Pattern Piece 1 on top of the pieced fabric you created and cut around the heart shape.

Lay Heart Pattern Piece 2 on the black fabric and cut two hearts. Stabilize one black heart with Sulky Totally Stable. Do not stabilize the second heart.

Center the pieced heart on the right side of the stabilized black fabric heart. Use a blanket stitch to applique the heart to the black fabric.

Fold the ribbon in half and place the raw ends of the loop at the top center of the heart. Tack in place.

Place the two heart pieces right sides together and sew ¼” from the outside edge, leaving a small opening for turning.

Turn the heart right side out and stuff it with fiberfill. Hand-stitch the opening closed and give the heart to someone you love!

Click HERE to download our 2nd free Just SEW It! eBook featuring instructions for six fun and easy-to-sew projects!

Diane Gloystein
Diane loves to create unique one-of-a-kind creations on her BERNINA 830. As a National Educator representing Sulky of America, she travels around the country entertaining and educating fellow sewing enthusiasts, inspiring others with creative ideas as she shares her passion for the art of sewing. Visit her website, Design On A Whim!, for more information and to view her textile creations.

DesignOnAWhim.com
This easy slouch bag is the perfect canvas for embroidery designs, CutWork appliqué, PaintWork or CrystalWork. There is plenty of open space for embellishment! This example uses the BERNINA exclusive Owlivia embroidery collection #21005, as well as the Owlivia DesignWorks companion collection.

**Supplies**

- **Fabric:**
  - Two 3” squares of yellow/green (owl head)
  - Two 3½” squares of orange (owl body)
  - ½ yard natural linen
  - One fat quarter of contrast fabric (bottom band)
  - ½ yard of fabric for lining
- **Owlivia DesignWorks Companion Collection**
  - 21005-48_CR (CrystalWork spray)
  - 21005-41_PW (PaintWork branch)
  - Owlivia Embroidery Collection #21005
    - 21005-01 (small owl appliqué)
    - 21005-23 (paisley spray)
    - 21005-11 (flower)
- **Isacord embroidery thread colors of your choice** to match your contrast band and lining
- **OESD Appliqué Fuse & Fix**
- **OESD Fuse & Fleece Tear-Away**
- **OESD HydroStick Tear-Away**
- **OESD StabilStick Tear-Away**
- **Embroidery needles, size #75/11**
- **Universal needles, size #80/12**
- **Fabric pencil**
- **4½” to 5” of elastic cord**
- **One large decorative button**
- **Freezer paper**
- **Template material**
- **Transfer tape**
- **Backer board (foam core board or similar stiff smooth material)**
- **Hot fix crystals sizes SS6, SS10 and SS16 in your choice of colors**
- **Iron and pressing surface**
- **Rotary cutting equipment (optional)**
- **Pinking shears (optional)**
- **BERNINA sewing computer with embroidery module**
- **BERNINA CutWork Tool and Stitch Plate**
- **BERNINA PaintWork Tool and Fabric Pens (This sample uses Edding Fabric Markers #6 orange, #34 green, #10 blue, and #1 black.)**
- **BERNINA CrystalWork Tool**
- **Large Oval hoop**
- **Echo-Quilting and Cutwork Foot #44**
- **Reverse Pattern Foot #1/1C/1D**
- **Edgestitch Foot #10/10C**
- **Patchwork Foot #37/37D or Patchwork Foot with Guide #57/57D**
- **Embroidery Foot #26**

**Note:** Load all designs on the USB stick before beginning the project.
**Applique the Owl**

**Cut the Appliqué Shapes**

- Copy the small owl head and body CutWork-ready designs to your USB stick:
  - 21005-01_CWA_A.exp
  - 21005-01_CWA_A.inf
  - 21005-01_CWA_A.bmp
  - 21005-01_CWA_B.exp
  - 21005-01_CWA_B.inf
  - 21005-01_CWA_B.bmp

- Fuse OESD Appliqué Fuse & Fix to the back of the two owl head and two owl body squares.

- Hoop the following “sandwich” in the Large Oval Hoop: One layer of OESD HydroStick Tear-Away; the owl appliqué fabric squares in the center of the stabilizer (two yellow/green stacked, two orange red stacked); and a second layer of HydroStick on top.

- Attach the embroidery module to the sewing machine, insert the USB stick, and open design 21005-01_CWA_A (small owl head).

- On the Edit screen
  - Select Foot #43.
  - Select the Oval Hoop.

- Use the Move Motif function to position the head shape over the yellow/green applique fabric in your hoop.

  **TIP:** If your machine has the Absolute Touch feature, use your stylus to touch the screen around the outside of the head shape and ensure that the placement is within the bounds of the fabric.

- Touch the Add Motif icon and select design 21005-01_CWA_B (small owl body).

- Repeat the steps above to place the design within the bounds of the orange/red body fabric.

  **TIP:** If your machine has the Reduce Color Changes feature, touch the icon after inserting the second design.

- Thread machine with any color thread and stitch the placement line.

- Remove the needle thread and bobbin from the machine, change to the CutWork Stitch Plate, and install the CutWork Tool following the instructions included with the accessory.

- Cut out the head and body shapes following the on-screen prompts. When all parts have been cut, touch the Finish Flag.

- Remove the Cutting Tool and set up your machine for embroidery.

**Embroider the Appliques**

- Cut a 5” x 36” piece of linen for the strap.

- Hoop a piece of OESD StabilStick; score and peel off the paper cover to reveal the sticky stabilizer.

- Fold the strap in half lengthwise and press.

- Using the plastic hoop template, draw vertical and horizontal center lines on the stabilizer to mark the center of the hoop. Draw another horizontal line 1” below the center line.

- Place the linen on the stabilizer, lining up the lengthwise fold with the vertical center line, and the bottom edge of the linen on the line 1” below the center.

- Touch the New Motif icon and select design 21005-01.art (small owl appliqué). Use the Move Motif function to position the owl appliqué with its feet sitting on the horizontal center line (1” above the bottom edge of the fabric).
• Embroider the owl appliqué.
• Repeat, appliquing an owl to the other end of the strap.

Draw the PaintWork Vine
• Cut two 8½” x 15” pieces of linen; set one aside.
• Hoop a piece of OESD StabilStick; score and peel off the paper cover to reveal the sticky stabilizer.
• Fold the linen into quarters; finger press.
• Using the hoop template, draw vertical and horizontal lines marking the center of the hoop.
• Unfold the linen onto the sticky stabilizer, matching the fold lines with the lines on the fabric.

• Attach the PaintWork Tool to your machine with pen sleeve 4 inserted, following the instructions included with the attachment.
• Insert a pen into the tool so the tip is just touching the pen guard. When the pen is in place, close the wire clamp and flip the red pen guard back from the pen tip.
• Open the vine PaintWork file 21005-41_PW. Press the Start button to paint the design, following the on-screen prompts to change colors.

Note: Use a cotton swap dipped in rubbing alcohol to clean the pen guard between pen changes.

Embellish with CrystalWork
• Hoop a piece of freezer paper upside down in the Large Oval hoop.
• Cut a piece of template material about 5½” x 9”, remove the backing paper, and center it on the hooped freezer paper.
• Attach CutWork Foot #48 to your machine. Install the CutWork needle plate with receptacle/SS6 opening and SS6 size punch into the needle bar following the instructions included with the attachment.
• Open the 21005-48_CR CrystalWork file and follow the on-screen prompts to punch the template.
• Peel the finished template off the freezer paper and apply it to a piece of backer board (foam core board or similar stiff smooth material).
• Place crystals of your choice in the template. Fine tip tweezers are helpful!

• Cut a piece of transfer tape about 5” x 8”, peel off the white backing, and place the sticky side of tape over the crystals on the template. Press firmly to ensure that the crystals adhere to the transfer tape.
• Slowly peel up the transfer tape with crystals, place the crystal design over the painted vine, and use an iron to permanently affix the crystals to the fabric following the manufacturer’s instructions.

Embroider the Floral Motif
• Remove the CrystalWork tool and set up your machine for embroidery with Embroidery Foot #26.
• Touch the New Motif icon and select design 21005-11 (flower). Select the Oval Hoop.
• Touch the Add Motif icon and select design 21005-23 (paisley spray).
• Using the Move Motif function, position the design at X = -235 and Y = 550.

• Touch the Duplicate icon. With the duplicate still selected, touch the Up/Down Mirror Image icon, and then use Move Motif to position it at X = -235 and Y = -550.

TIP: If your machine has the Re-sequence feature, use it to reduce the number of color changes.
• Hoop a piece of OESD StabilStick; score and peel off the paper cover to reveal the sticky stabilizer.
• Fold the second 8½” x 15” piece of linen in quarters; finger press.
• Using the plastic hoop template, draw vertical and horizontal center lines on the stabilizer to mark the center of the hoop.
• Place the linen on the stabilizer, aligning the horizontal and vertical center lines.
• Embroider the design, following the on-screen prompts and changing thread colors as indicated.
• When the embroidery finished, remove the hoop from the machine and the embroidered fabric from the hoop.

Download instructions for assembling your appliqued, painted, crystal-embellished, and embroidered panels into a completed Owlivia Slouch Bag at www.ThroughTheNeedle.com > Issue #15 > Bonus File.
**Supplies**
- Cuddle fleece
- Washable ribbons in assorted colors and textures (no wires, please!)
- OESD PolyMesh Cut-Away stabilizer
- OESD AquaFilm water-soluble stabilizer
- 505 Temporary Fabric Adhesive
- Pins with large or colorful heads
- 1 spool of sewing machine thread or 4 spools of serger thread
- Hand-sewing needle
- Sewing machine or serger

**Instructions**
Cut two pieces of cuddle fleece in any size you like. I make large blankets approximately 20” x 24” finished size, and small ones about 12” square. The fleece may be a bit difficult to square up, but it’s worth it.

Cut ribbons 5” to 6” long.

Baste the ribbons in half with wrong sides facing and pin them to the right side of one blanket piece, evenly spaced along all four edges. Pins can get buried in this plush fabric, and they’re easy to miss, so I use pins with button ends. They’re easy to spot and remove as you reach them.

Babies and toddlers love these ribbon tab blankets and take them everywhere. Make a set — a large one for home and a smaller one for travel. That way they won’t lose their favorite “blankies”! They make wonderful baby gifts!
Place the blanket pieces right sides together with the ribbons between the layers.

Stitch or serge from raw edge to raw edge along one side of the blanket squares. Sew slowly and straighten the ribbons as you go; even basted, the fabric pieces and ribbons may shift.

Remove the blanket from the serger, rotate the piece, and stitch or serge about one third of the adjoining edge. Turn the fabric layers over so you can stitch or serge one third of the other adjoining edge. Turn the blanket right side out.

Hoop a piece of PolyMesh cut-away stabilizer and position the blanket on top, right side up. Pin in place, or spray the stabilizer with temporary fabric adhesive and smooth the blanket in place. Place a layer of AquaFilm water-soluble stabilizer on top of the fabric to keep the stitching from sinking into the fabric nap.

Embroider the child’s name on the blanket. Add a bit of whimsy by dotting the i’s with critters or balloons. Stitch additional embroidery designs the blanket as desired, stabilizing for the embroidery as described above. Babies like the smooth cuddle fleece, so I keep the embroidery to one area on one side of the blanket.

Trim the excess stabilizer from the back of the embroidery, leaving about ¼” around all sides. Remove the water-soluble stabilizer from the right side of the embroidery; dissolve any remaining bits with a wet washcloth.

Turn the blanket wrong side out and finish stitching or serging the edges, leaving an opening in the center of one edge for turning.

Turn the blanket right side out. Turn the opening edges under and handstitch them together to complete the blanket.

---

Ilse Heine

My name is Ilse Heine and I live in Palmyra, PA. My working career was managing offices while also running a pet grooming business from my home, cats, dogs, and the occasional rabbit. About 7 years ago I added the shearing of llamas, alpacas, and the occasional horse, sheep and goat – I love working with animals. However, sewing has been part of my life for 45 years, and now machine embroidery has my attention and I am learning the art of quilting. I have a son and daughter, two granddaughters, a grandbaby on the way and a husband who supports me in all I do.

---

partner links

- http://thebobbincase.net
- http://www.onceuponaquilt.com
- http://sayitwithstitches.net/blog
- http://whatsnewatthequiltshop.blogspot.com
- http://sewavacld.com
- http://www.sandissewingconnection.com
- http://www.thepresserfoot.com
- http://www.seworIGINAL.org
- https://www.shiisaquilts.com
- http://www.keizerbernina.com
- http://www.lindastewartcouturedesigns.com
- http://www.quiltsonthecornerc.com
- http://www.fiberella.com
- http://www.animasquilts.com
- http://lunchboxquilts.com
- http://amandamurphydesign.blogspot.com
- http://www.kathydelaney.com
- http://www.kjbartz.com
- http://www.kate-n-kaboodle.com
- http://www.nancyn prince.com
- http://scrap-therapy-quilts.blogspot.com
- http://www.libbylehman.us
- http://www.branums.com
- http://rgadesignquilts.blogspot.com
- http://www.fiberellastudio.com
- http://www.wendybutlerberns.com

Email lisa@berninausa.com to learn how you can be a TTNO Partner!
Available in three sizes, BERNINA Binder Attachment #88 holds, folds, and wraps a fabric strip around a project edge, completely enclosing and finishing it. This attachment secures to the bed of the sewing machine with a single thumb screw and requires the use of Binder Foot #95/95C, sold separately. This useful attachment provides a speedy professional finish to the edges of quilts, garments, craft projects, and home decorating items.

**Tips for Using BERNINA Binder Attachment #88**

- For good results, it is imperative that binding strips are cut to the correct size as indicated in the chart on next page. Note: The size of the binder is engraved on the left front corner of the attachment.
- For easier handling, stiffen the binding fabric with Best Press Starch Alternative before cutting.
- To reduce bulk and have inconspicuous joining seams, piece strips diagonally to create the length needed for your project; trim excess and press the seam allowances open.

• Cut the end of the bias strip at an angle to make it easier to feed into the binder attachment.
• When loading the binder, the wrong side of the strip should be on the left, facing you.
• When feeding the bias strip into the slot of the binder, swing the binder front toward you if needed. Use an awl or stiletto to help move the fabric into the binder.

Adjust the needle position to stitch on the binding as desired. The position may vary from project to project depending on the size binder you are using and the thickness of your project.

For quilts and other multiple layer projects, overcast or serge the edges to compress them, making it easier to feed the project through the binder attachment.
• For a clean finish to your binding, stitch around the project, stopping 3” to 4” from the beginning point of the binding. Trim the strip that is feeding into the fabric channel, leaving 1” to 2”. Fold about ¼” to the wrong side and secure it with glue stick. Continue binding to the folded end, overlapping the end over the beginning.

• Ties or spaghetti straps may also be created using the Binder Attachment. Simply stitch the bias strip without inserting fabric between the folds.

### Bonus Info on Binder Attachment #88!
Click here to see a video on all of the BERNINA binders — #85, #87, and #88 — including mitering corners and a unique double binding accent technique!

### 10 Popular Projects Using BERNINA Binder Attachment #88
1. Bold & Beautiful Quilt by Nina McVeigh
2. Stylish Stitching for the Table Breadbasket Liner by Jeanne Delpit
3. Sassy Little Aprons by Kay Hickman
4. Bold & Beautiful Placemats & Napkins by Elaine Cibelli
5. Bold & Beautiful Picnic Tote by Elaine Cibelli
6. Monkeying Around Nursery Wallhanging by Elaine Cibelli
7. Summer Wristlet by Susan Beck
8. Organization to the Letter by Jeanne Delpit
9. Tuscan Tile Work Table Runner by Jeanne Delpit
10. Sunday Best Baby Bib by Susan Beck
Did you know the BERNINA CutWork Software and Accessory can do more than just cut? This table runner features net-filled “faux appliqué” shapes in addition to cut and appliquéd fabric hearts. The gold and green shapes are made with stitches, not fabric! This is a great technique for adding some pizzazz to a plain quilt block. Arranging shapes and using thread as fabric has never been easier!

**Supplies**
- Embroidery System
- CorelDRAW® or BERNINA Embroidery Software 6
- BERNINA CutWork Software and Accessory
- CutWork Stitch Plate
- Jumbo Hoop*
- Medium Hoop
- Embroidery Foot #26
- OESD Fuse & Fix
- OESD HydroStick stabilizer
- OESD Ultra Clean & Tear stabilizer
- Background fabric for blocks as desired
- Fabric scraps for appliqué as desired
- Isacord polyester embroidery thread

*Unfinished blocks are 9½” square within the Jumbo Hoop. Blocks can be resized to fit the Large Oval Hoop if desired, but be sure to set the size BEFORE creating the cutting lines in the software.
Prepare the Shapes
Open BERNINA Embroidery Software 6 and select the Art Canvas tab, or open CorelDRAW. Select the Basic Shapes tool from the toolbar at the left and the heart from Perfect Shapes in the upper toolbar. Draw a heart 2” high and 2” wide. On the same page, draw a teardrop that is 2” high and 0.812” wide. Rotate the teardrop 180° so the point is down.

Tip: Object properties such as size and rotation are easily set in the Property Bar.

Save as Array Shapes.

Prepare the CutWork Area
Open the CutWork software and select File > New. Select Create > Create New.

In the Artwork Source dialog box, select New Graphic. For Hoop, select BERNINA 256 x 400 Jumbo Hoop #26. Click Next.

In the Fabric dialog box, choose Embroidery Normal > Cotton and a light color. Choose Finish. You should now be on the workspace with the Jumbo Hoop showing.

Right click on the “0” on the horizontal ruler and choose Add New Guideline > Vertical. Right click on the “0” on the vertical ruler and choose Add New Guideline > Horizontal.

To add diagonal guidelines, right click on the vertical ruler on the left side of the work area. Choose Add New Guideline > Diagonal. Left click and move the diagonal line so it intersects the horizontal and vertical guidelines at the “0” mark. Repeat to add a second diagonal line. Rotate the second diagonal line to 45° and move it so it intersects the other lines at the “0” mark.

If necessary, zoom in and adjust the guidelines so they intersect precisely at the “0” on the workspace.

Digitize Block 1
Center
Using the Create Ellipse tool, draw a 25 mm (Width and Height) circle in the center of the hoop.

Tip: Starting at the center point of the hoop and holding Ctrl + Shift while dragging will create a perfectly positioned circle.

While the circle is selected, choose an outline and fill color. Select the Fill tab in Object Properties and select Appliqué. Select Cleaning and choose Laser Cut from the drop down menu. In Tool Options, change the Outline to 3 mm. (Notice that the dimensions of the circle, shown in the upper toolbar, increase due to the larger outline size. This is okay!)

Select File > Save As, and name the file Block 1.
Heart
In Art Canvas (CorelDRAW), right click on the heart shape and select Copy. Paste the heart on the Block 1 workspace in the CutWork software.
Select the heart and the circle and select Align Vertical Centers. This places the heart directly above the circle.
Select just the heart and use the arrow key on your computer keyboard to position the lower point of the circle approximately 1.5 cm above the top of the circle.
While the heart is selected, choose a fill and outline color. In Object Properties, select the Fill tab and choose Appliqué. Click Cleaning and choose Laser Cut. In Tool Options, change the Outline to 3 mm. Save.

Heart Array
While the heart is selected, select Create Circular Array from the left toolbar.
Enter 90 for Start and End angles, 90 for Step angle, and 4 for Step count. Place checkmarks next to Clone Objects and Clockwise. Press Enter. Adjust the array if needed and click Apply Circular Array. (For more information about these options, see the online Help Manual.)
While the array is selected, right click and select Combine. Press Ctrl + A on the computer keyboard to Select All. Align centers horizontally and vertically. Save.

Teardrop Array
Return to Art Canvas (CorelDRAW) and copy the teardrop shape. Paste it on the CutWork workspace.
Rotate the teardrop 315° and center it along the diagonal guideline between the upper and right-hand hearts. The distance from the point of the teardrop to the inner circle should be approximately 1.5 cm.
While the shape is selected, choose a fill and outline color. From Object Properties, select the Fill tab and choose Net Fill. Change the Cell size to 1.0 mm and the angle to 45°. Select the Outline tab and choose Satin Serial. In Tool Options, change the Density to 0.60 mm and the Outline width to 2.0 mm.
While the teardrop is selected, select Create Circular Array. Enter 45 for the Start and End angles, 90 for Step angle, and 4 for Step count. Clone and Clockwise should already be selected. Press Enter.
Adjust the array if needed and select Apply Circular Array. Right click and select Combine. Save.
Deselect the teardrops and check the points. Sometimes the stitching looks “wonky;” this can be corrected using the Edit Shape Nodes tool by selecting the point of the teardrop and shortening the arrows.
**Outer Circle Array**
Using the Create Ellipse tool, draw a circle 25 mm in diameter centered above the upper heart. Select Align Vertical Centers if necessary. Position the circle about 1.5 cm above the heart.

While the circle is selected, choose an outline and fill color. In Object Properties, select the Fill tab and choose Net Fill. Change the Cell size to 1.0 mm and the angle to 45. Select the Outline tab and choose Satin Serial. In Tool Options, change the Density to 0.60 mm and the Outline width to 2.0 mm.

While the circle is selected, choose Create Circular Array. Set Start and End angles at 90, Step angle at 90, and Step count at 4. Clone and Clockwise should also be selected. Press Enter.

Adjust array if needed and select Apply Circular Array. Right click and select Combine. Save.

**Digitize Block 2**
The second block is similar to the first one; the only change is the number of outer circles.

In Block 1, click Undo to reach the step followed by.

While the circle is selected, choose Create Circular Array. Set Start and End angles at 90, Step angle at 30, and Step count at 12. Clone and Clockwise should be selected. Press Enter.

Adjust array if needed and select Apply Circular Array. Right click and select Combine. Save As Block 2.

**Digitize the Cutting Files**
The following steps create the placement lines and tackdown lines for the appliqué fabrics.

Select the hearts, right click, and choose Break Apart. Select the top heart and the center circle. Click Edit > Invert Selection. Everything EXCEPT the heart and center circle should now be selected. Press Delete on the computer keyboard. Just the one heart and the center circle should remain.

Select All. In Object Properties, select Cutwork in the Outline tab and None in the Fill tab. Check Running Before and enter 1.0 for offset and 2 for number of passes.

Change the hoop to BERNINA 130 x 100 Medium #26. Deselect the objects, move the heart up in the hoop, and move the circle down. This will create space for layering the different fabric colors used for the hearts and center circles. Select both objects, right click, and select Combine.

Using the Create Rectangle tool, draw a rectangle around each shape. Select both rectangles and change the stitch length to 5.0 mm. Right click and select Combine.

While both shapes are selected, choose Duplicate in Tool Options. Change the color of the second set of rectangles. Select both sets of rectangles; right click and select Combine.

In Sequence Manager, move rectangles to position #1. Save As Array_Cut. Export to a USB stick or embroidery machine.

**Cut the Appliqué Shapes**
Cut rectangles of fabric slightly larger than the rectangles drawn in the software. Apply Fuse & Fix to the backs of the rectangles and stack them eight high. (Each block requires one circle shape and four heart shapes.)
Hoop a layer of HydroStick stabilizer. Stitch the placement lines. Place fabric stacks over the placement lines and stitch the tack down lines and running before lines. (You may wish to slow your sewing speed when stitching through multiple fabric layers. Full speed works fine while cutting.) Remove the needle and insert the CutWork Accessory. Cut the shapes following the onscreen prompts.

**Stitch the Blocks**

Hoop Ultra Clean & Tear and a piece of background fabric together in the Jumbo Hoop.

Export Blocks 1 and 2 to your embroidery machine and stitch, placing appliqué shapes as indicated.

When stitching is complete, trim blocks to 9½” square. Complete the table runner following the pattern setting included with the Cutting Corners Ruler, or use your CutWork Lace Appliqué blocks to add pizzazz to another project.

**Mary Beck**

I am a Registered Nurse by training, but a wife and mom of three by profession. I dabbled in sewing as a teenager, but didn’t really embrace it until I was married. Life with kids sometimes takes over, but now that they are moving on to college I can spend more time in my “Sewing Cave,” as my youngest calls it. Fellow residents of the “cave” are a BERNINA 830LE, bernette Deco 340, and BERNINA 1300MDC serger. I work part-time at the Sewing Room in Tucson, AZ – although it is hard to call it “work” when you get to do something you love!

[www.sewingroomtucson.com](http://www.sewingroomtucson.com)
It might be the season for building snow forts and snow people, but these colorful patchwork snowballs are harbingers of spring-to-come. Designed and stitched on the BERNINA 580 E by Amanda Murphy, and pieced from the fabrics in her Veranda collection for Robert Kaufman, these easy-to-make pillows are sure to bring a bit of sunshine to your winter décor.

Supplies
• Creative Grids Snowball 5” Template (optional, but highly recommended*)
• ¼ yard of accent fabric
• ¼ yard of binding fabric
• Fabric scraps, 1 yard total yardage, cut into long strips between 1½” and 1” in width
• ½ yard of fabric for pillow back, cut into
  - One 7” x 20” rectangle
  - One 17” x 20” rectangle
• One 4¾” x 20” rectangle of fabric for buttonhole strip
• One 20” square of muslin
• One 20” square of batting
• Two 1½” x 20” strips of fusible interfacing
• 1 yard OESD Lightweight Tear-Away Stabilizer
• 505 Temporary Fabric Adhesive
• Three 1”-diameter buttons
• Thread to match the buttonhole strip
• Embroidery thread in desired color(s)
• 18” square pillow form
• Water-soluble marker or chalk
• Masking tape
• Permanent Marker
• Small or Large Oval Embroidery Hoop
• All-purpose foot (BERNINA Reverse Pattern Foot #1/1C/1D)
• Buttonhole foot (BERNINA Buttonhole Foot #3A)
• Button sew-on foot (BERNINA Button Sew-On Foot #18)
• Open-toe embroidery foot (BERNINA Open Embroidery Foot #20/20C/20D)
• Quarter-inch foot (BERNINA Patchwork Foot with Guide #57 or 57D)
• Walking foot (BERNINA Walking Foot with new Center Guide #50)

*Note: If you choose not to use the Creative Grids Snowball Template, cut twelve 5” squares from the pieced strip set and cut twenty-four 2¼” squares instead of the twelve 2½” squares from the accent column fabric. Draw a diagonal line on the back of each small square. Place one of these in each corner of the 5” pieced squares (see next page) and stitch them together along the drawn lines. Trim the seam allowances to ¼” and proceed as directed.
**Make the Strip-Pieced Snowballs**

Sew the 1” and 1¼” strips into strip sets that are at least 5” in width.

From the strip sets, cut 12 snowball blocks using the Creative Grids Snowball Template.*

**Join the Pieced Snowball Blocks**

Arrange the pieced snowball blocks in three columns of four blocks each, rotating the blocks as shown in the diagram below. Label these blocks using small pieces of masking tape so that you remember their arrangement.

**Embroider the Accent Strips**

Set up your embroidery machine and select a motif that is close to square or circular in shape and scale it down so it is less than 50 mm in width. I used two designs included with the BERNINA 580 E, Flower #10 from menu #3 and Scroll #11 from menu #2.

Using chalk or water-soluble marker, draw vertical and horizontal lines through the center of each 5” x 20” rectangle. Mark additional lines 4½” from the center as shown in the diagram below.

Hoop two layers of tear-away stabilizer in the hoop. Spray the hooped stabilizer with temporary fabric adhesive and center the fabric on top of the hoop. Smooth the fabric onto the stabilizer.

Embroider a motif at the center of the fabric using the intersections of the marked lines as a guide. Repeat at each marked intersection, for a total of three stitched designs on each accent strip.

Embellish the vertical center lines between motifs with a decorative stitch using an open-toe embroidery foot.
Trim the embroidered accent strips to 2¾” x 18½”, taking care to center the motifs. Position the embroidered strips between the snowball columns and sew together with ¼”-wide seam allowances.

Layer the pillow top on the muslin and batting and pin or spray baste the layers together.

Quilt the pillow top as desired. (Don’t quilt too much or you will draw up the pillow top!) I chose to use my walking foot to echo the column edges with contrasting thread.

Trim the muslin and batting even with the raw edges of the pillow top.

**Assembly the Pillow**

Join the 7” x 20” pillow back rectangle to the 4¾” x 20” buttonhole panel rectangle along one long edge. Turn under and press ½” at the remaining long edge of the buttonhole panel. Turn under an additional 2” so the fold line meets the seamline; press. Slip an interfacing strip into the buttonhole panel and press to fuse the interfacing.

Attach an all-purpose presser foot and adjust the needle all the way to the right. Topstitch ⅛” from the inner folded edge to secure it.

Make a light pencil mark in the center of the buttonhole panel. Measure and mark 3½” to each side of the center mark. Sew horizontal buttonholes at the marks and cut them open. Set this piece aside.

Center the front of the pillow on the pillow back, wrong sides together, and baste ⅛” from the edge. Trim backing pieces even with the edges of the pillow top.

Cut the binding fabric into three 2¼” strips across the width of the fabric. Sew the strips together with diagonal seams and press the seam allowances open. Fold this long strip in half lengthwise with wrong sides together; press. Use this strip to bind the outer edge of the pillow using your favorite double-layer binding technique.

Remove the basting stitches from the back panel and stitch buttons in place using a button sew-on foot.

**Amanda Murphy**

Always attracted to color, texture, and pattern, Amanda Murphy has been designing, drawing, and sewing since she was a child. After graduating with a BFA in design from Carnegie Mellon University, she worked as a graphic designer and art director in Alexandria, Virginia and New York City. After moving to North Carolina with her family, Amanda discovered quilting, an art that marries her passion for design with her enthusiasm for handwork. As she gradually expanded her knowledge of quilting techniques and combined them with the ideas she had been sketching over the years, Amanda Murphy Design was born.

Amanda markets her own pattern line under the Amanda Murphy Design label and has designed several fabric collections for Robert Kaufman Fabrics and most recently for Blend Fabrics, a subsidiary of Anna Griffin Inc. Amanda hopes that her fabric and quilt designs will inspire others to create their own works of art.

www.amandamurphydesign.com
amandamurphydesign.blogspot.com
The Last Word

A sneak peek at what’s coming in *Through the Needle ONLINE*, Issue #16:

Orphan Quilt Block Placemats
Do you have “orphan” quilt blocks in your stash? Joan Ford shows how to refresh and reset them to make a set of modern scrappy placemats.

Dingbats DesignWorks
Add some sparkle to your life with painted and glitzed swirling stars! Amanda shows how easy it is to upcycle items from plain to stellar using PaintWork and CrystalWork with free clipart.

January 2013 Special

25% OFF

**Beautiful Topstitching**
This presser foot is specially designed for use with Cordonnet, a cord-like thread used for topstitching. The groove beneath the sole of the foot allows the thread to feed freely and correctly as it is stitched.

Couching, covering wire, and sashiko are all techniques easily accommodated by Foot #11.

For January 2013 only, get 25% OFF BERNINA Cordonnet Foot #11.
Offer good January 2013 at participating BERNINA dealers in the United States. Coupon may not be combined with any other offer.

February 2013 Special

25% OFF

**Freehand Embroidery Foot #24**
The front of this freemotion foot is cut away, providing a clear view of the needle and sewing area — particularly useful when stitching along marked lines. Create trapunto, bobbin play, silk ribbon embroidery and more!

For February 2013 only, get 25% OFF BERNINA Freehand Embroidery Foot #24.
Offer good February 2013 at participating BERNINA dealers in the United States. Coupon may not be combined with any other offer.

Quick Links
These are the main links featured in this issue; see the articles for links to specific products, projects, and technique information. Please visit our sponsors and contributors for more inspiration, information, and stitching fun!

- www.throughtheneedle.com
- www.bernina.com
- www.WeAllSew.com
- www.benartex.com
- www.embroideryonline.com
- www.bernina8series.com/EN/
- www.facebook.com/berninausa
- www.rickytims.com/seminars
- www.hummingbird-highway.com/
- www.scrap-therapy-quilts.blogspot.com/
- www.zentangle.com/
- www.bernina8series.com/EN/
- www.amandamurphydesign.com/
- amandamurphydesign.blogspot.com/

**Until March ...**
The next two months will be the middle of winter for most of us, which means we’ll be missing the sun and spending time indoors out of the elements. We think sewing is the best cure for cabin fever and winter blues. What are you stitching in the winter of 2013? We’d love to see photos! Send e-mail to jo@berninausa.com. Keep warm and keep stitching!