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Needle Notes

For many of us, May brings warm breezes, budding leaves, and blooming flowers. The end of winter is cause for
making merry, and this issue of Through the Needle ONLINE is all about celebrating.
The phoenix, an ancient symbol of rebirth and renewal, is the inspiration for ReNae Merrill’s foundation-pieced
mandala. The intricate swirling design appears to require complicated sewing, but look more closely; all those
complex curves are composed of straight lines. Based on a twisted log cabin block, the spiral designs aren’t so
challenging to stitch after all.
Patrice Denault captures the beauty of nature in her exquisite bird appliqués. Such perfectly placed free-motion
outlines must require years of practice and experience to achieve, don’t you think? But, no – they’re not free-motion
after all! Patrice shares her technique for digitizing raw edge appliqué in BERNINA Embroidery Software 6. Perfect
results every time!
Make any day a special occasion. Visiting friends? Take along a bottled beverage with a hand-crafted label; Jen
Swearington shows how with her stenciled vintage-fabric label covers. Create a party atmosphere with Mary Beck’s
festive Celebration Pennants. Don’t stop at birthdays and anniversaries; celebrate everyday events such as sports
meets and music recitals, too.
If you’re lucky enough to live in – or visit – a sun-drenched climate, treat yourself to an embellished beach caftan.
Elva Mungai’s one-size-fits-most cover-up features summery appliqué and embroidery from the new BERNINA
Exclusive Lilified Collection #82003; the matching monogrammed tote is a special bonus download from
bernina.com/ThroughTheNeedle.
For an easy-to-stitch décor update, set up your sewing machine with Circular Embroidery
Attachment #83 and stitch Kathleen Seymour’s Quilted Circles Runner. So simple, you’ll
want one for every season of the year. They’re also a great stash-buster!
How do you celebrate spring? I’d love to see what you’re making! Jo

Jo Leichte
Editor

Bohemian Shoulder Bag
Project from Inspiration Magazine and WeAllSew
Looking for a fun and practical project for sewers of all levels? This coollooking bag goes from super simple to super trendy with plenty of options for
embellishment. Enjoy playing with decorative stitches on your machine and
splash some color in the process. Walk away (and around!) with a casual bag
that shows some serious groove.
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Phoen ix Risin g
by RANAE MERRILL
Based on her book
Magnificent Spiral Mandala Quilts
Finished Quilt size: 30” square
Finished Mandala size: 20” diameter

It’s hard to believe, but there are no curved seams in this quilt.
Every curve within the circular mandala design is created with
a twisted log cabin – or “spiral” – block, sewn in straight lines.
Rather than building from a square block, the basic structure of
the design is a wedge – like a slice of pie – filled with spiral blocks.
Two similar but different wedges combine in mirror symmetry to
produce the design. If you can sew a straight line, if you can make
a Log Cabin block…you can make this quilt.
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Fabric, Value Comparison, and Cutting List

Color

Amount

To achieve a look similar to the quilt shown, select
fabrics with the values indicated in the chart (right).

Cutting Instructions
(44" Width of Fabric/WOF)

White

7/8 yard

1 strip, 1¾” x WOF (Spirals)
1 strip, 2” x WOF (Spirals)
1 square, 27” x 27” (Background)
5 strips, 1” x 27”, join and cut into 4
equal strips (Border 2)

White Sparkle

⅛ yard

1 strip, 1¾” x WOF

Solid Black

1⅜ yards

5 strips, 1½” x WOF (Spirals)
4 strips, 1¾” x WOF (Border 3)
4 strips, 2¼” x WOF; join with bias
seams into one continuous strip
(Binding)
1 square, 22” x 22” (facing
for finished mandala)

Bright Yellow

⅛ yard

2 strips, 1¼” x WOF (Spirals)
1 strip, 1½” x WOF (Spirals)

Dark Yellow

⅛ yard

2 strips, 1¼” x WOF (Spirals)

Solid Dark Gray (Gray #5)

¾ yard

3 strips, 1¼” x WOF (Spirals)
4 strips, 1” x WOF (Border 1)
Bias strips, 1⅝” wide; cut enough
to join with bias seams into one
continuous strip measuring 70” long
(Circle around Mandala)

Dark Medium Gray (Gray #4)

⅛ yard

1 strip, 1¼” x WOF (Spirals)

Medium Gray (Gray #3)

⅛ yard

1 strip, 1¼” x WOF (Spirals)

Light Medium Gray (Gray #2)

⅛ yard

2 strips, 1½” x WOF (Spirals)

Light Gray (Gray #1)

⅛ yard

1 strip, 1” x WOF (Spirals)
1 strip, 1½” x WOF (Spirals)

Very Dark Red

⅛ yard

1 strip, 1½” x WOF (Spirals)

Dark Pink (Pink #1)

⅛ yard

1 strip, 1” x WOF (Spirals)
1 strip, 1¼” x WOF (Spirals)
1 strip, 1⅝” x WOF (Spirals)

Medium Pink (Pink #2)

⅛ yard

1 strip, 1¼” x WOF (Spirals)
1 strip, 1⅝” x WOF (Spirals)

Light Pink (Pink #3)

⅛ yard

1 strip, 1¼” x WOF (Spirals)
1 strip, 1⅝” x WOF (Spirals)

Fabric for backing and
hanging sleeve

1 yard

1 square, 36” x 36”
Use remainder for hanging sleeve

Supplies
• Download bonus files at
BERNINA.com/ThroughTheNeedle
• White, gray, pink, and yellow fabrics as listed in
the chart (right); cut into strips as indicated*
• One 36” square of batting
• Eight 8½” x 11” EQ Printable Foundation
Sheets
• Four 8½” x 11” sheets of white paper
• Small index card or piece of cardstock
• Double-sided tape
• Blue painters tape
• Fabric glue stick (optional)
• Highlighters in assorted colors
• Iron or seam roller
• Add-a-Quarter or Add-an-Eighth tool
• Rotary cutter and mat
*The list of strip cuts given here is a guide,
based on grouping templates of the same height
together on the same strip, with ¼”-wide seam
allowances on all sides. Yardage is the minimum
amount of 44”-wide fabric needed based on this
cutting technique, rounded up to the nearest ⅛
yard. Please purchase additional fabric if you cut
generously and/or want “insurance.”
WOF= Width of Fabric

Prepare Foundations and Cutting Templates
There are two different wedges in this mandala – Wedge
A and Wedge B. Wedge A contains Spirals V, W and X;
Wedge B contains Spirals Y and Z.
There are four wedges on the vertical axis (B & BR) and
four wedges on the horizontal axis (A & AR). In each set
of four wedges, two are in original orientation (A, B) and
two are in reverse (mirror-image) orientation (AR, BR). The
templates provided are in original orientation. For reverse
orientation, print the templates on translucent foundation,
turn them over, and mark “R” on the backs. These are the
fronts of the reverse foundation pieces. There is no need to
make two sets of cutting templates, because all fabric is cut
into rectangular strips, not triangles, and will work in either
original or reverse orientation.
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On white paper, print two copies of Wedge A (Spirals
V/W/X) and two copies of Wedge B (Spirals Y/Z). Keep a
copy of each wedge for a master template copy and use
the other copy for cutting templates.

Place the rotary cutting ruler over the templates, with
the edge ¼” above the peak of the highest triangle in
the row. (Don’t cut pieces larger than this – the excess
fabric gets in the way when sewing.)

On translucent foundation material, print four copies
of Wedge A (Spirals V/W/X) and four copies of Wedge
B (Spirals Y/Z). Turn over two of each spiral foundation
and mark “REVERSE.” Cut apart the individual spirals,
leaving at least ¼” excess foundation beyond all edges.
Cover the back of one white paper copy of each spiral
template with double-sided tape spaced ⅛” to ¼”
apart. Don’t stretch the tape as you stick it down or
it will cause the templates to pucker. (If you do get a
pucker, slit the tape behind it with sharp scissors or a
seam ripper and smooth it flat.)

Cut a strip across the width of the fabric (WOF). If
necessary, cut enough additional strips of the same
width so that you have 4 layers of fabric for each
cutting template.

Cut the Pieces
Gather all of the fabrics for the spirals. Square off one
cut edge of each fabric and lay them all on the table.
Cut each spiral into its separate triangles and center. As
you cut the triangles apart, sort the cutting templates
on their corresponding fabrics.

Stack the strips, and then cut apart the triangle
templates leaving at least ¼” of fabric beyond each end
of each template. Pin or clip each group together. Sort
the stacks by spiral, so all the X’s are grouped together,
all the Y’s, etc. Within each spiral group, arrange the
stacks in alphabetical order – A1, A2, A3, etc., then B1,
B2, B3 and so forth.

Now work with one fabric at a time. Lay the fabric
on a cutting mat with the squared edge toward you.
The fabric can be folded in layers. (Be careful that the
templates don’t fall off as you handle the fabric.)
Position the cutting templates on the fabric ¾” apart
with the labeled edge ¼” from the cut edge of the
fabric. (A generous thumb width between them is just
right.) Group the templates so that triangles of the
same height are on the same strip.

Sew the Nesting Spirals
Sew the spirals following the instructions on the
following pages, working in groups of four (two
original, two reverse).
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Note: The photos here are from RaNae’s book
Magnificent Spiral Mandala Quilts, so they do not
match this project. However, the techniques described
and shown are correct for sewing this project.
Nesting spirals are constructed by sewing rings of
triangles from the center to the outer edges.
1. Set the Center
Place a rolled piece of painter’s tape or a dab of fabric
glue on the front of the foundation in the center.
(Don’t use double-sided tape here. It’s easy to forget
and difficult to remove.) If the center is not pieced or
fussy-cut, simply place the center fabric face up over the
center area on the front of the foundation.
Do a “next step
trim” (see sidebar for
instructions) around the
center to trim the fabric
to size and set up the
seam allowances for
Ring A.
2. Ring A
Position the fabric for Triangle A1 face down on the
front of the foundation. Align the long side of the strip
with the edge of the center. Tape the fabric strip into
position with painter’s tape. The picture shows three
pieces of fabric in place at the same time; multiple strips
can be sewn at the same time as long as they are not
adjacent to each other in the ring.

Next Step Trim
A “next step trim” cuts the rectangular strips of
fabric down to the shapes of the center and the
triangles in the spiral. At the same time, it sets up
the correct seam allowance for the next ring of
triangles. Do a “next step trim” around the center to
begin, setting up the
seam allowances the
first ring.
On the back of the
foundation, highlight
the seam line for the
first ring (“A” ring) of
triangles.
Place an index card along the highlighted line and
fold the foundation back over it. The fabric should
extend beyond the folded edge of the foundation.

Place the Add-a-Quarter or Add-an-Eighth tool along
the edge of the fold and trim the excess fabric with
the rotary cutter.
Here is the center
of a spiral after its
“next step trim.”
It is trimmed
to shape and it
has ¼” seam
allowances on all
sides.

3. Stitch Along the Seamline
Turn the foundation over
and stitch from the back
along the seam line for
Triangle A1. Begin and
end the seam two or three
stitches beyond each end
of the line.
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4. Turn and Press
Flip the fabric strip right-side
up into position and press
with an iron or seam roller.
Hold onto the extra fabric
of the rectangular strip and
gently tug the fabric back
until you can see the stitches,
and then press. This is critical
for having smooth edges on
the spiral spokes.
If necessary, tape the
loose edge of the pressed
fabric to the foundation
to prevent it from slipping
back over the seam line or
getting caught in another
seam.
Tip: When pressing spirals,
move the iron from the center
toward the edge so the fabric
is pressed back along the
seam. If you see “hooks” on
the spoke edges, the most
likely reason is that the fabric
is folded over the seam line.
5. Ring A, Remaining Triangles
Repeat steps 2-4 to sew each triangle in Ring A in
numerical order on the front of the foundation.
6. Do a “Next Step Trim”
Do a “next step trim” to remove excess fabric and set
up the seam allowances for the next ring of triangles.
To avoid confusion, highlight the next seam line with
a different color than the
previous one. (When you
do the “next step trim” for
the next ring of triangles
after that, use the first
color highlighter to avoid
confusing seam lines.)
Tip: Watch out! As you work through the rings of the
spiral, be careful not to fold back the foundation along
the line of stitching that you just sewed. If you do, you
will cut off all the pieces you just sewed on, and you
will have to re-cut and re-sew all the cut-off pieces.
Make sure there is NO stitching on the line where you
set your card. If this happens, give yourself a chocolate
break to calm down before attempting to fix it!

7. Ring B and Remaining Outer Rings
Repeat steps 2-6 for each ring of triangles, moving out
from the center. Carefully follow the color placements
as marked on the foundations. As you add rings to the
spiral, you will see the spokes grow and curve.
When you complete the spiral, trim ¼” beyond the
outside line of the spiral leaving a seam allowance to
join the spirals. Do not remove the foundation.
If you are using foundation material that will remain in
the quilt, remove the tape in the center of the spiral by
tearing away only the center of the foundation.

Assemble the Mandala
Before sewing the spirals together, arrange them with
the background pieces in their final positions. Refer
to the photo at the beginning of this article and the
diagram included with the templates for positioning.

1. Join the spirals to make eight wedges: Two A
wedges, two AR wedges, two B wedges, and two
BR wedges.
Note: Even though you will leave the foundation in the
mandala, reduce bulk at the corners by removing the
paper where the seams intersect. Sew the first seam
with the foundation in, and then remove the corner of
the foundation before sewing the second seam.

1. Join each Wedge A to a Wedge AR and each Wedge
B to a Wedge BR to make four quarter circles.
2. Join the quarter circles into half circles, and then join
the halves to complete the circle.
Your mandala is finished! To complete your
Rising Phoenix quilt, download the instructions
at bernina.com/ThroughTheNeedle.

RaNae Merrill
RaNae Merrill is an awardwinning quilter, author and
teacher. Her unique "spiral"
quilts have appeared in national
shows and magazines, and her
two books Simply Amazing
Spiral Quilts and Magnificent
Spiral Mandala Quilts have
already become quilting
classics. RaNae designs quilts
and patterns, writes quilting
books and teaches workshops
in the USA and abroad – in both English and Spanish.
http://www.ranaemerrillquilts.com/
http://spiromandalas.wordpress.com/
http://spiromaniacs.wordpress.com/
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Embroidering
Raw Edge Appliqué
by PATRICE DENAULT
Stitching the outlines of raw edge appliqués with
intricate details can be challenging and tedious. No
matter how careful you are, there are bound to be
some places where you’re just not happy with the
stitching. Why not let your embroidery machine
stitch them for you instead? Construct and scan your
appliqué, and then digitize the stitched outlines and
reference points using the manual digitizing tools in
BERNINA Embroidery Software 6. You’ll be able to
tweak the placement of every stitch for perfect, precise
outlines and details!
This is a great method for sewing down the raw edges
of artistic appliqués.
For this technique you’ll need to invest in a few things,
some of which you may already have:
• BERNINA DesignerPlus Embroidery Software 6
• Flatbed scanner (a Canon All In One MP600 was used
for this project)
• Light box
• Fusible embroidery stabilizer
• BERNINA 830 sewing/embroidery machine and Jumbo
hoop*

*I used my BERNINA 830 and Jumbo Hoop when
digitizing my bird appliqués, but his technique can
be used with any embroidery machine and hoop,
regardless of size; you will just have to identify smaller
sections of your design that are the right size for the
hoop you will be using.
Before you start you’ll need to compose your appliqué
design. I prepare my appliqué fabrics by affixing Lite
Steam-a-Seam 2 to the wrong side of each one. Then
I work from my drawings, cutting and layering fabric
shapes on the background fabric to compose the
design. Because Steam-a-Seam 2 is sticky on both sides,
I can reposition elements as desired without worrying
about the other pieces shifting. When all the pieces are
in place, I fuse them to the background fabric.
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Once you have completed your appliqué design,
carefully place it upside down on the flatbed scanner.
Scan your design at actual size. Do not adjust the size of
the scan; it is important that the size remains the same,
as the scan will be used as a template for digitizing the
embroidery design. Save the scanned image.

Save your completed appliqué design and transfer it to
your embroidery machine.
Hoop just the fusible stabilizer, fusible side up. Put the
hoop on the machine and embroider just the anchor
points.

Open DesignerPlus and select the Art Canvas tab. Click
on the Load Picture icon and open the saved scan
of your appliqué design. Press the Enter key on the
keyboard to place the image in the center of the work
area; do not resize it.
With the object selected, select Bitmap > Convert to
Bitmap > OK.
Once the design is converted, select the Embroidery
Canvas tab.
Right click on the Show Hoop icon and select your
embroidery hoop; in this case, Jumbo Hoop #26.

Remove the hoop from
the machine and place
it on your light box.
Carefully place your
assembled appliqué
design on the hooped
stabilizer; you will be
able to see the anchor
points through the
fabric and use them
to precisely position
the appliqué. Fuse
the appliqué to the
stabilizer.

Click on the Open Object tool and select Outline >
Single Stitch from the menu bar. Digitize around the
edge of each piece of the appliqué design, selecting
colors that match the fabrics.
Add embroidered details as desired. For instance, the
bird’s eye in this example was made using the Circle tool.
Once the edges of each piece are digitized, add anchor
points around the edges of the complete design. These
will be used to line up your appliqué in the hoop with
the embroidery machine. Using the Open Object tool,
draw V-shaped arrows at points or color breaks to
identify reference points for placing the fabric shapes.
(See photo on page 11.)
Arrange the digitized shapes by color. To do this, select
Edit > Select All from the main menu bar (or simply
press the Ctrl and A keys on your computer keyboard at
the same time!) and then select Arrange > Sequence by
Color. Make sure the color for the anchors is at the top,
as they must be sewn first.

Place the hoop back on the machine and embroider
the edges of your appliqué, changing thread colors as
needed.
When finished, remove the anchor stitches from the
stabilizer.
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This is a screen
capture showing the
anchor points and a
representation of the
stitching.

This is a scan of the
completed appliqué
with actual stitching.
By carefully lining up
the appliqué with the
anchors the stitches
have been sewn right
where they should be!

Patrice Denault
Patrice enjoys quilts old
and new, particularly
the history of quilts, and
loves the idea of using
a modern approach to
reproduce traditional
patterns. She recently
began writing instructions
for her own appliqué and
quilt patterns, which you
can find in her etsy shop. See more of Patrice’s work on
her blog.
http://www.pmegios.com
http://www.etsy.com/shop/pmegio
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Message
on a Bottle
by JEN SWEARINGTON
Taking a bottle of wine or other beverage to a party?
Add a fun message for the host with a sleeve that
slides right over the label. I enlarged and manipulated
the font from my vintage 1960s Olivetti Underwood
typewriter to make a few favorite messages. Since
freezer paper is so easy to cut, I stacked a few layers
together to cut multiples so I could keep them on file
for making fresh labels as events pop up!
Supplies
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•

✽

Freezer paper
Ruler
Craft knife and cutting mat
Tape
Iron and ironing board
1-square-foot scrap of mat board, chipboard, or other
non-corrugated cardboard
Templates “True Love,” “Sweet Home,” or “Yer the Best”
(free download from bernina.com/ThroughTheNeedle)
Various pieces of vintage fabrics and handkerchiefs,
no larger than 12” square each
Thread to coordinate with fabrics
Universal needle, size #80/12
Fabric shears
12” of rickrack per label
Textile ink
Spoon
Stiff plastic card (old credit card or hotel key, frequent
buyer card, etc.)
Press cloth or scrap paper
Hair dryer (optional)
Wine or other beverage bottle

Download these free
templates at bernina.com/
ThroughTheNeedle
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Make the Stencil
Cut the freezer paper in pieces about 8” square; each
sheet will become one stencil. (I usually cut 4 to 6
multiples at once). Stack the sheets of freezer paper so
each is facing shiny side down and tape them to the
cutting mat.
Print the template and center it on the stack of freezer
paper; tape it down. Use the craft knife to cut the
words out of all layers of freezer paper. Remove the
tape and discard the cutting template.

Print the Message
Place one freezer paper stencil shiny side down on the
center of the fabric, place the fabric on the cardboard,
the cardboard on the ironing board, and then press the
stencil to adhere it to the fabric.
Spoon a little textile ink onto the old credit card and
spread a thin layer over the stencil words. Allow the ink
to air dry or speed up the process by drying it with a
hair dryer.

Jen Swearington
Jen Swearington is
celebrating her tenth year
in business operating
Jennythreads, a tiny but
busy studio in Asheville,
North Carolina, where
she designs and creates
handmade, handprinted
silk and bamboo fashion
apparel and accessories.
When she is not working
on new designs, she creates artworks in many forms,
from painterly mixed media quilts to intricate paper-cut
illustrations. Most mornings before work she scampers
out to the woods to trail-run with her dogs Rosco and
Sesame. Her first book, Printing on Fabric: Techniques
with Screens, Stencils, Inks, and Dyes, was published in
April by Lark Books and is available online and in fine
bookstores everywhere. See what she's up these days
at www.jennythreads.net.

p a r t ner
l i nk s

Tip: For the samples in the photo I printed “True Love”
in red, “Sweet Home” in dark gray (a mix of black and
white textile ink), and “Yer the Best” in blue.
Once the paint is dry, carefully peel away the freezer
paper stencil and discard it. To heat-set the ink on the
fabric, iron it for a minute or two under a press cloth or
scrap paper.

Stitch the Label
Trim the overall height of the fabric panel to 6”.
Finish the top and bottom edges by folding and
pressing ½” to the back. Topstitch ¼” from the edge.
For rickrack-trimmed edges, place the rickrack along the
edge before topstitching through all the layers.
Wrap the fabric panel around the bottle and trim away
any excess, leaving 1” for the seam allowances. Fold
the panel right sides together, aligning the short ends;
machine-baste ½” from the raw edges.
Turn the panel right side out, trim the threads tails, and
press the seam allowances open and flat.
Slip the sleeve onto the bottle to test the fit.
• If it’s not snug enough, stitch a slightly deeper seam.
• If it’s too tight, stitch a slightly narrower seam and
remove the basting stitches.
• If it’s just right, re-stitch over the basting stitches.
Place the finished sleeve over the bottle to present to
the party host. Cheers!

•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•

http://thebobbincase.net
http://www.onceuponaquilt.com
http://sayitwithstitches.net/blog
http://whatsnewatthequiltshop.blogspot.com
http://sewvacltd.com
http://www.sandissewingconnection.com
http://www.thepresserfoot.com
http://www.seworiginal.org
https://www.shiisaquilts.com
http://www.keizerbernina.com
http://www.lindastewartcouturedesigns.com
http://www.quiltsonthecorner.com
http://www.fiberella.com
http://www.animasquilts.com
http://lunchboxquilts.com
http://amandamurphydesign.blogspot.com
http://www.kathydelaney.com
http://www.kjbartz.com
http://www.kate-n-kaboodle.com
http://www.nancyprince.com
http://scrap-therapy-quilts.blogspot.com
http://hummingbird-highway.com
http://www.libbylehman.us
http://www.branums.com
http://rgadesignquilts.blogspot.com
http://www.fiberellastudio.com
http://www.wendybutlerberns.com
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Lilified
Beach
Caftan
by ELVA MUNGAI

This pretty caftan is the perfect cover-up
for your next pool party or trip to the
beach. Thread the belt through the center
back buttonholes to cinch the waist all
the way around, or belt only the front and let the back
hang loose. Two rectangles of fabric, embellished with
“Lilified” appliqué designs from BERNINA Exclusive
Collection #82003, make up the front and back of
this one-size-fits-most garment. The coordinating tote
(download bonus project instructions at bernina.com/
ThroughTheNeedle) features an appliquéd monogram
from the same collection.

Supplies
•
•
•
•
•
•

BERNINA Exclusive Embroidery Collection #82003, Lilified
BERNINA Embroidery Machine
Jumbo, Mega, or Large Oval Hoop
CutWork Tool and Stitch Plate
2½ yards of black crinkled silk, polyester, or cotton gauze
Benertex “Lilified” fabric for caftan trim and appliqués
– 1 yard in Bella Flora Fuschia
– 1 yard in Bella Flora Orange
• OESD HeavyWeight Cut-Away Stabilizer, black

•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•

OESD HydroStick Tear-Away stabilizer
OESD Appliqué Fuse & Fix
1 yard of fusible interfacing
505 Temporary Spray adhesive
Mettler Silk-finish cotton thread
Isacord Embroidery threads in desired colors
Bobbin thread for embroidery
Piping Hot Binding Tool and cording
Buttonhole cutter and block
Microtex needles #80/12
Organ needles #75/11
Reverse Pattern Foot #1/1C/1D
Overlock Foot #2/2A
Edgestitch Foot #10/10C/10D
Teardrop Embroidery Foot #26
Five Groove Pintuck Foot #31
Patchwork Foot #37/37D or Patchwork Foot with
Guide #57/57D
• Echo Quilting and CutWork Foot #44C

ISSUE 17 • 15

Additional Supplies for Bonus Tote
•
•
•
•

4” x 10” rectangle of ByAnnie’s Soft and Stable
1 yard of 2”-wide webbing for tote handle
1 yard of cord for bag drawstring
1 package of grommets with insertion tool

Cutting
WOF= width of fabric
Crinkled silk, polyester, or cotton gauze
• Two 36” squares*
Lilified Bella Flora Fuschia
• Two 1½”-wide x WOF strips for piping
• Two 2”-wide x WOF strips for belt

CutWork and Embroidery
Create an arrangement of Lilified designs for your caftan
and tote bag, or recreate my designs. This step can be
done using the templates found on the collection CD,
the on-screen editing tools of the BERNINA 830 or 780,
or BERNINA Embroidery Software 6.
CutWork
Select the files for the CutWork appliqué pieces and
monogram you wish to use. Prepare appliqué fabric
pieces by pressing the non-paper side of Appliqué Fuse
& Fix pieces to them.
Hoop HydroStick Cut-Away stabilizer in the suggested
hoop size for each piece. Spray lightly with 505
Temporary Adhesive and position appliqué fabric on top.

• V-neckline pattern pieces (download at
bernina.com/ThroughTheNeedle)
Lilified Bella Flora Orange (hem and sleeve trim)
• Cut two 3” x WOF strips
Fusible interfacing (center and fuse to corresponding
trim pieces)
• Cut two 2½” x 45” strips (piece if needed)
Cording
• Cut two 45”-long pieces
*For a wider caftan, cut 36” x 45” rectangles. Do
not trim the selvages; leave them in place instead of
hemming the sides later.

Tip: Designs can be arranged in the hoop to cut several
at one time, but they cannot be rotated or mirrorimaged. To create mirror-image appliqué pieces, place
the appliqué fabric wrong side up in the hoop.

Mark the V-Neckline
Fold the caftan front rectangle along the vertical center
line; mark the center line. Measure out 6” along the
shoulder line. Place a ruler or straight edge from this
point and angle it to find a point 8” away on the center
line; mark this line. Repeat for the opposite side of the
caftan front. Stay-stitch just outside the drawn lines; do
not cut the neckline at this time. See diagram below.

6"

8"

staystitching

Install the CutWork Tool and Stitch Plate on your
machine. Cut the appliqué pieces following the
instructions included with the embroidery collection.
Cut all appliqués before moving on to embroidery.
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Embroidery
Print design templates using the files included on the
collection CD or from the embroidery software. Position
them as described below. Affix Cut-Away to the wrong
side of the caftan, hoop the stabilizer/fabric sandwich,
and attach the hoop to the embroidery machine. Stitch.
When appliqué and embroidery are complete, carefully
trim excess stabilizer from around the stitching.

Position the designs on the left side of the caftan,
parallel to the center line. Place the top of design
#82003-30 about 4” below the left shoulder line.
Position design #82003-42 so the right edge extends
slightly beyond the center line. Embroider.

Caftan Back
Measure the intended wearer from the base of the neck
to the back waist. Add 2” to this measurement and
mark a line this distance from the back neckline edge.
(The sample measures 18” from the neckline to this
point.)
Select design #82003-28. If using the BERNINA 830,
duplicate and mirror-image the designs and arrange
them in the Jumbo Hoop. If desired, add a buttonhole
to each half of the design for threading the tie belt.
Other machines: Embroider the first half of the design
using the Large Oval Hoop (or your largest hoop), then
mirror-image, re-hoop, and embroider the second half.
Buttonholes can be added later if desired.

Construction
Finish the Side Edges
Hem the side edges of the front and back rectangles:
turn under ¼” and press; turn again and press.
Topstitch close to the inner folded edge. Note: If using
the entire 45” width of fabric, including the selvages,
omit this step.
Prepare and Apply the Trim
Prepare the piping for the caftan and bag at the same
time. Attach Five-Groove Pintuck Foot #31 to the
sewing machine. Select straight stitch and move the
needle position one step to the left. Place cording
inside the piping strip and position the wrapped cord
under the foot in the first groove left of center. Stitch,
encasing the cord in the fabric strip. Trim strips to ¼”
using the Piping Hot Binding Tool.

Caftan Front

Apply piping to one long
edge of each trim strip,
again placing the cording
under the presser foot
in the first groove left of
center, but this time with
the needle moved one step
closer to the cording. Press
the seam allowances to
the wrong side of the trim
strips.

Two Lilified designs – #82003-30 (top) and #82003-42
(bottom) – are combined on the front of the caftan; this
can be done in the software, or using the machine’s onscreen editing features. The entire combined design can
be stitched in the Jumbo Hoop, or each design can be
stitched separately in the Large Oval Hoop.

Place the right side of a 3”-wide trim strip on the wrong
side of the caftan front, with the ends of the trim
extending ½” beyond the sides. If it does not, ease the
edge of the crinkled fabric as needed. Stitch the trim
to the caftan, using a ¼”-wide seam allowance. Press
seam allowances toward trim.

Cut buttonholes
open with a
buttonhole
cutter and block.
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Turn under the ½”-wide extensions at both ends of the
trim; press.
Turn the trim to the right side of the garment. Using
Edgestitch Foot #10, stitch-in-the-ditch of the piping/
trim seam to secure the upper edge of the trim.
Edgestitch the ends of the trim to the caftan at the
sides.
Repeat for the caftan back.
Make the Belt
Fold the belt in half lengthwise, right sides together.
Stitch around all three edges, leaving a 3”-long opening
near the center of the long edge for turning. Turn right
side out; press. Edgestitch the opening closed.
Finish the Neckline
Trim excess fabric from the V-neck opening, leaving a
¼” seam allowance inside the staystitching.
Fold the caftan back in half along the vertical center.
Place the back facing piece at the top of the fold as
indicated on the pattern piece. Trim the caftan to match
the upper edge of the facing.
Cut out the downloaded front and back facing pieces;
cut from interfaced Lilified fabric.

Place the front facing right sides together with wrong
side of caftan front, matching V and raw edges;
stitch with a ¼”-wide seam allowance. Clip into the
V, to but not through the stitching. Turn facing to
right side; press. Turn the raw edges under ¼” and
press. Edgestitch the facing to the caftan front using
Edgestitch Foot #10 and a needle position adjusted 1-2
steps from center.
Repeat for the back facing.
With right sides together, stitch the caftan front to the
back at the shoulders, using a ⅝”-wide seam allowance.
Trim to ⅜”; finish the edge using the overlock stitch
and Vari-Overlock Foot #2/2A. Alternatively, stitch the
shoulder seams with a serger four-thread overlock,
trimming ¼” from raw edges.
Download facing pattern pieces and instructions for the
coordinating tote at bernina.com/ThroughTheNeedle.
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a c c e ss or y
SPOTLIGHT

B ERN I N A
St itch
R egulat or
#42
by SUSAN BECK

More than a presser foot, the BERNINA Stitch Regulator
(BSR) is truly a revolutionary aid to the creative sewer. It
makes it easy to master the art of free-motion stitching,
a technique that offers more creative options than
almost any other type of sewing, including quilting,
free-form, stipple quilting, thread painting, bobbin play,
and more.

Choose the Right Sole
The BSR has three unique soles, each designed for
different sewing situations.

Free-Motion Stitching in a Nutshell
Essentially, with the feed dog of the sewing machine
disengaged, the sewer moves the fabric in any direction
to stitch any design or create any original pattern.
Mastering free-motion stitching typically takes hours of
practice to learn how to coordinate the movement of
the fabric, the speed of the motor, and the length of
the stitch for even, consistent results. Moving the fabric
smoothly at an even pace is key.
Moving the fabric too slowly results in tiny, unattractive
stitches that may build up on the surface of the fabric.
Moving too quickly creates long, loose stitches that
resemble basting – again not especially attractive or
secure. The BERNINA Stitch Regulator #42 (BSR) makes
it easy to achieve regular and consistent free-motion
stitching in a short time without hours and hours of
practice and the frustration that may accompany it.
The sensor of the BSR transfers information to the
sewing machine about the speed at which you are
moving the fabric under the sole. With this information
it calculates the sewing speed needed to sew consistent
stitches. The BSR, in tandem with the sewing machine,
automatically adjusts to your movements to adjust
the needle and motor speed for even and consistent
stitching.

Choose from these three options (left to right),
depending on your desired results:
• Select the closed, O-shaped, metal sole for detailed
free-motion stitching techniques such as stippling,
bobbin play, and thread painting.
• Opt for an open, C-shaped, metal sole for added
visibility in front of the needle when following printed
or marked lines. The “prongs” of this sole are slightly
curved, facilitating movement over several layers of
fabric and/or thread.
• Choose the large, clear plastic sole for echo-quilting
and medium- to large-scale free-motion stitching
techniques. The large sole moves easily over raised
areas and is useful for stitching through thick batts,
as it compresses a larger area around the needle than
the other soles, increasing visibility of the stitching
area. Cross-hairs and concentric circles marked on the
sole aid in accurate stitch placement.
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Changing the soles of the BSR is an easy process: Simply
press the white buttons on each side of the presser foot
and pull the sole forward to disengage it from the foot.

In addition to two stitching modes, most models offer
two stitch choices – straight and a zigzag.
The BERNINA Stitch Regulator is not an accessory that
fits every BERNINA model; the electronics of the sewing
machine must be designed to work with the sensor on
the BSR.
The BERNINA models in the current line (as of this
writing) that accommodate the BERNINA Stitch
Regulator are listed in the chart below.

Reattach by sliding the
U-shaped sides of the sole
onto the buttons until the
sole clicks into place.

BERNINA Model

BERNINA Stitch Regulator

830, 820, 780,
750QE, 550 QE

Standard Accessory
Straight Stitch
Zigzag Stitch

710, 580, 530

Optional Accessory
Straight Stitch
Zigzag Stitch

✽

Ten Popular Free-motion Projects

BSR Basics
The BERNINA Stitch Regulator has two operating
modes; try each one to see which you like best.
BERNINA Stitch Regulator Mode 1
When BSR Mode 1 is selected, the needle immediately
starts to move up and down, ready for the fabric to
be moved for stitching. The needle will continue to
move up and down even if the foot does not sense
fabric movement. When stitching in Mode 1, secure
the thread tails by selecting a short stitch length and
moving the fabric under the needle along the design
pattern line.
BERNINA Stitch Regulator Mode 2
When working in BSR Mode 2, the motor is engaged
only when the fabric is moved under the foot, giving
the stitcher time to pause and think about the path the
needle is taking. Note: If there is no movement for over
approximately seven seconds, the BSR automatically
deactivates. Selecting Mode 2 enables the use of the
Security Function for locking stitches. Set the desired
stitch length, and then press the Securing function
button. The needle will move up and down, taking
four stitches and securing the thread tails to the fabric.
When the needle stops moving, move the fabric and
begin stitching your design. Press the Securing function
again at the completion of the stitched design to secure
the stitching, and then clip the thread ends.

Here are links to ten of the most popular free-motion
projects. Check one them out and learn to use the
BERNINA Stitch Regulator. You'll love this attachment!

1. Free Motion Floral
2. Modern Mix Quilt
by Nina McVeigh
3. Just SEW It: eBook 3
by Susan Beck
4. Owlivia Quilt by Nina
McVeigh
5. Divine Flowers & Vines: Pink Power Quilt
by Linda Wenturine
6. Birds & Blooms Sampler
Quilt by Nina McVeigh
7. Foot Book Page: BERNINA
Stitch Regulator #42
by Susan Beck
8. Ode to Ireland Table Runner
by Nina McVeigh
9. Quilting with Decorative
Threads by Kerry Finn
10. Scrappy Table Runner by Nina McVeigh

Bonus Video on the
BERNINA Stitch Regulator #42
See the BERNINA Stitch Regulator in
action in this video from BERNINA
International.
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c u t w or k
PROJECT

C elebr a t i on
P e n n an t s
by MARY BECK

Celebrate any special occasion –
or person – with these cheerful
pennants made completely in the
hoop! Not only are they easy to
make; they’re re-usable, too.

Supplies
•
•
•
•
•
•
•
•
•
•
•
•
•
•

Bernina CutWork Software and Tool
CutWork stitch plate for your machine
Embroidery system
Teardrop Darning Foot #26
Large Oval Hoop (or Deco Hoop B)
Medium Hoop (or Deco Hoop A) (optional)
Embroidery needle, size #80/12
Fabric in desired colors (with matching color in bobbin
for final cover stitch)
OESD Appliqué Fuse & Fix
OESD HydroStick Cut-Away or Tear-Away stabilizer
OESD Fuse & Fleece (or fusible fleece)
OESD AquaMesh Plus (or OESD Ultra Clean & Tear
and 505 Temporary Adhesive spray)
Isacord embroidery thread
Mary Ellen’s Best Press starch alternative
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Prepare the Cutwork Design Area

Select the line and choose Cutwork in Object Properties.

Open the Cutwork software and select File > New.
Select Create New > Next.

Select All > Group.

In the Artwork Source dialog box, select New Graphic.
For Hoop, select Bernina 255 x 145 Large Oval #26 or
Deco Hoop B. Click Next.
In the Fabric dialog box, choose Embroidery Normal >
Cotton and a light color. Choose Next. You should now
be on the workspace with the Large Oval Hoop #26
showing.
Right click on “0” on the horizontal ruler and choose
Add New Guideline > Vertical. Right click on “0” on
the vertical ruler and choose Add New Guideline >
Horizontal. If necessary, zoom in and adjust guidelines
so that they intersect at “0” on the workspace.
Right click on the vertical ruler and add a horizontal
guideline at 3.5 cm. Repeat to add horizontal guidelines
at 4 cm and 7 cm.

In Tool Options, select Duplicate. Click and drag the
new buttonhole until it is centered on the vertical
guideline at 4mm and the bottom is resting on the 3.5
mm horizontal guideline.
Select All > Ungroup. Select both cutting lines >
Combine. Select both sets of stitching > Combine.
Select All > Group.
Select File > Save As Buttonholes.

Prepare the Cutting Files
Open the Workspace file.
Select the Create Polygon tool; if the fly-out menu is
not visible, click on the arrow in the lower right corner
of the icon.
Select 3 for number of sides; set start angle at 270°.

Click on the horizontal ruler and add vertical guidelines
at 4 cm and -4 cm.

Click and drag a vertical triangle shape; the size will be
fine-tuned later. Right click to set the shape.

Click on either ruler and choose Guideline Options.
Change the color to black. Select all of the options
(Guidelines visible, Snap enabled, and Lock guidelines).

Deselect Proportional and enter 133 for width and 147
for height.

Tip: Always select hoop size before adding guidelines.
Extra guidelines are added by the software to define
hoop boundaries, and the guidelines may change if the
hoop size is changed after they are set.
Select File > Save As Workspace.

Digitize the Buttonholes
Open the Workspace file and select Create Rectangle
form the Side Toolbar.

Align the top of the triangle with the 7 cm horizontal
guideline, centered on the vertical guideline.
Select Cutwork in Object Properties. Set Running Before
at 1.0 and Number of Passes at 2. Choose Auto for
Discard Part.
Duplicate and change the outline color. Choose
Running in Object Properties and change Stitch Length
to 5. Move this object to #1 in Sequence Manager. This
is the placement line for the pennant fabric and fits the
Large Oval hoop and the Large Deco hoop.

Draw a tall, narrow rectangle and tap the spacebar to
select it.

Select File > Save As Pennant_cut.

In Object Properties select Satin Serial and change
Density to 0.60 mm.

Select File > New. Select Create New > Next.

Add the Lettering

In Tool Options, change Outline to 2.0mm and enter 5
mm for Width = 5 mm and Height = 25 mm.

In the Artwork Source dialog box, select New Graphic.
For Hoop, select none.

Select File > Save As Buttonholes.

In the Fabric dialog choose Embroidery Normal > Cotton
and a light color. Choose Next. You should now be on
the workspace.

Move the buttonhole so the bottom is resting on the
horizontal guideline at 3.5 mm and it is centered on the
vertical guideline at -4 mm.
Select the Create Bezier Shapes too. Using the guideline
visible in the buttonhole slit, left click at the top of the
slit and then at the bottom; right click to set. Zoom in
to ensure that the line is not placed on the stitches.

Select the Lettering icon. Type a phrase or name to put
on the pennant.
Click on the Rectangle Selection Tool to select all of the
letters.
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Click on the Lettering icon. From the drop down menu
in the upper tool bar choose a pleasing font. Any
chunky font will do nicely; the sample uses PTF Nordic
Rnd with a font size of 70.

Select the Outline tab and choose Satin Serial.

All of the letters should be the same height (60 mm or
so is recommended). The width may vary depending
upon the letter. Right click and select Break Apart to
check the width of the individual letters; 34-35 mm is
recommended. (Some letters, such as capital I, will be
narrower.)

Check the stitching lines and edit as necessary.

Select All and choose Cutwork. Set Running Before at
1.0 and Number of Passes at 2.
Select File > Save As Letters.
Select and display your largest available hoop. Arrange
the letters to fit as many letters in the hoop as possible
(it’s ok to turn them). This may require multiple
hoopings, depending on the hoop size; arrange as
many as you can in the first hoop. Copy and paste the
remaining letters into a new file.
Select All the letters in each hooping > Combine.
Select File > Save as Letters#_cut, adding numbers for
multiple hoopings.
Note: If cutting letters from a variety of fabrics, delete
duplicates and set up basting and tack-down rectangles
to arrange squares of fabric in your hoop.

Prepare the Appliqué Files
Open the Pennant_cut file. In Sequence Manager,
delete Object #2 (cutting file).
Select the remaining object in Sequence Manager. In
Object Properties, select the Outline tab and deselect
Stitch Length.
In Tool Options, choose Duplicate and select a new
outline color. Select Object #2 in Sequence Manager
and change the Offset to -1.0. Select both objects >
Group. This is the placement and tack-down line for the
pennant front.
Select File > Save as Pennant_app.
Open the Letters file (the one with all of the letters).
Select All.
In Object Properties, select the Outline tab and choose
None.
In Thread Palette, select a dark outline and a light fill
color; this helps make the stitching visible.
Select the Fill tab and choose Appliqué. Select Cleaning
> Laser cut.

Select Offset and enter -0.5; this moves the stitching
line in a bit. Change the Density to 0.60 mm. Select
Underlay > Zig Zag. Change Outline to 3 mm.
Select File > Save As letters_app.
Select the first letter; copy and paste onto Pennant_
app.
Move the letter so it is centered on the pennant with
the top of the letter even with the 4 cm guideline.
Select All > Align Vertically. Save As Letter_H (or
Letter_A, Letter_P, etc.). The larger file name makes it
easier to select the tab on the workspace.
Copy and paste the buttonholes so that they are
positioned above the letter along the 3.5 cm horizontal
guideline. Select All > Align Vertically.
Select Objects 1 and 2 in Sequence Manager; Duplicate.
You should now have seven objects in Sequence
Manager. Object #7 is a copy of the tack-down line
used for the pennant front. Move it to position #6
where it will be the tack-down line for the pennant
back before the final cover stitch is applied.
Select Object #7 in Sequence Manager. Choose Satin
Serial. Change Outline to 5 mm and Offset to -2 mm.
Select Zig Zag for the Underlay.
Select Objects #4 and #5 (buttonhole stitch and slit) in
Sequence Manager and move to them to positions #6
and #7.
Save.

Cut the Pennant Shapes
(Instructions are for one letter/triangle)
Cut two 7” squares of fabric.
Cut a 6½” square of OESD Fuse & Fleece. Center and
fuse it to the back of one 7” square.
Cut a 6½” square of OESD Appliqué Fuse & Fix. Center
and fuse it to the back of the other 7” square.
Hoop a layer of OESD HydroStick in the Large Oval
Hoop or Deco 140 X 200 hoop.
Install the CutWork Stitch Plate on your embroidery
machine.
Stitch the placement line. Place the two fabric squares
so they cover the placement line. Continue stitching.
Install the CutWork tool on your machine. Follow the
on-screen prompts to cut the pennant shapes.
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Tip: Cut multiple layers at the same time. A maximum
of seven layers of fabric bonded with OESD Fuse &
Fleece worked well for me.

Cut the Letters
Cut a piece of fabric slightly larger than the hoop you
will be using to cut your letters.
Apply OESD Appliqué Fuse & Fix to the wrong side of the
fabric. Hoop a layer of OESD HydroStick with the fabric.
Basting lines are not necessary. Stitch the running
before lines and cut out letters using the CutWork tool.
Tip: Remember that you can set up your design to cut
letters of different colors. (See Note on page 16.) Set up
basting and tack down boxes in the software and cut
squares of fabric slightly larger than the basting boxes.

Reattach the hoop and stitch the tack-down line.
Remove the hoop from the machine and check the
placement on the back; adjust if needed. Continue
stitching the cover stitch.
Install the CutWork tool and cut the buttonhole slits.
Remove the hoop from the machine when the
embroidery is complete. Trim the stabilizer close to the
stitched design.
Remove the remaining stabilizer with a finger dipped in
warm water. I do not recommend soaking the pennant.
Tip: Use a tear-away rather than a wash-away stabilizer.
If all of the tear-away cannot be removed, color the
edges with a permanent marker. And don’t forget that
you can use black tear-away with black or dark threads.
Repeat until all pennant pieces are complete.

Assemble the Pennant
Hoop a layer of OESD AquaMesh Plus, paper side up,
in the Large Oval hoop or large Deco hoop; remove the
paper backing.
The placement line stitches first. When complete, center
the top pennant fabric piece (the one with OESD Fuse &
Fleece) within the lines, fabric side up.
Stitch the tack down.
Appliqué the letter.
STOP!

Thread the pennant pieces together with ribbon to
create your banner.

Time to celebrate!
Instead of letters,
digitize shapes
– such as hearts –
and appliqué them
to the pennants.

Remove the hoop from the machine but do not
unhoop the fabric.
Remove the OESD Appliqué Fuse & Fix from the back of
the bottom pennant and attach it to the bottom side of
the hoop so that the right side of the fabric faces the
bed of the machine.
Pennant back.

Mary Beck
I am a Registered Nurse by
training, but a wife and mom of
three by profession. I dabbled
in sewing as a teenager, but
didn’t really embrace it until
I was married. Life with kids
sometimes takes over, but now
that they are moving on to
college I can spend more time
in my “Sewing Cave,” as my youngest calls it. Fellow
residents of the “cave” are a BERNINA 830LE, bernette
Deco 340, and BERNINA 1300MDC serger. I work parttime at the Sewing Room in Tucson, AZ – although it is
hard to call it “work” when you get to do something
you love!
www.sewingroomtucson.com
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b a s ic

SEWING

Qu i l t ed Circle s
by KATHY SEYMOUR
Join perfect double-layer circles to make a
beautifully-shaped table runner. Using Circular
Embroidery Attachment #83 in tandem with the
Walking Foot #50 makes it easy. Join the circles
Cathedral Window-style to create an interlocking
secondary design on the surface. If you wish,
embellish the circles with quilting or embroidery
(see Design Options) for added panache!
To begin, decide on a layout for your quilt:
• Number of circles
•
•
•
•

Desired size (sample circles are 9½” finished diameter)
Straight or diagonal set
Colors
Quilting or embroidery (optional)

For each circle in your runner choose a backing fabric
(this will show on the right side as the “window
frames”) and assorted fabrics for the “windows.” Then
cut the following squares, cutting them ½” to 1” larger
than the desired finished circle size.
• One fabric square from each of the “window” prints
• The same number of squares from the backing fabric
• One batting square the same size for each circle
For this project you will also need:
• Coordinating thread for assembling the runner
• Walking Foot #50
• Circular Embroidery Attachment #83

Stitch the Fabric “Sandwiches”
Fold each “window” square precisely in half and then in
half again; crease to mark the center. Unfold.
Layer each marked square in the following order:
• Batting
• Backing, right side up
• Top, right side down
Attach Walking Foot #50 and Circular Embroidery
Attachment #83 to the sewing machine.
Place the center of the layered “sandwich” over the
pin and push down to secure it against the bed of the
machine. Be careful not to poke yourself; the pin is
sharp!
Divide the desired finished size of the circle by two.
Move the pin of the Circular Embroidery Attachment
this distance from the sewing machine needle.
Select a straight stitch and begin sewing. The fabric will
pivot around the pin, automatically feeding the fabric in
a circle. Stitch completely around the circle.
TIP: Using Walking Foot #50 helps prevent the layers
from shifting as you sew around the circle.
Remove the fabric from the pin. Trim outside the
stitching, leaving a ¼”-wide seam allowance. Clip to
the stitching, or cut all around using pinking shears or
a rotary cutter with a pinking blade to reduce bulk for a
smoothly turned edge all around each circle.
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Make a 1”-long slit in the
top layer about ½” from the
outside edge, in the area
between the marked square
and the edge. (The slit will be
hidden in the fold later.)

Turn the circle right side out;
press. Mark the largest square
that will fit in the circle; this
will be your seamline for
joining the circles.

Assemble the Runner
Assemble the runner in small sections. Place two circles
back to back, matching the corners of the marked top
square. Pin at the corners and again in the middle of
the side to be stitched.
Using Walking Foot #50, stitch the
two circles together along one side,
backstitching at the beginning and
end of the seam.

Design Options
• Cut petal shapes and insert under flaps to create
flowers.

• Embroider circles before
assembling runner. Hoop
a layer of AquaMesh
Plus, paper side up. Score
and remove paper, then
smooth circle in place
on the sticky adhesive.
Embroider.

Repeat, joining circles as needed for
desired layout.
• Add applique motifs
to some of the circles.

• Fold in the sides of
selected circles around
the outside of the
runner, creating points
in place of curves.
If desired, quilt the circle as shown below, stitching parallel
lines from corner to corner using Walking Foot #50.
Fold the “flaps” to the right side of each circle,
exposing the backing to create the “frames” around
the “windows.” Pin in place.
Stitch each frame “flap” in
place along the outer, curved
edge, using the inside edge
of the walking-foot sole as a
guide. Stitch diagonally across
the intersections to prevent
holes from forming.

Kathy Seymour
Kathy Seymour is a longtime
employee of Heirlooms Forever
in Tupelo, Mississippi, where
she teaches BERNINA classes
for sewing, embroidery and
software. A quilter for over
thirty years, her favorite classes
to teach are those that use
color and design to encourage students to follow
their own vision of beauty.
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The Last Word
A sneak peek at what’s coming in
Through the Needle ONLINE, Issue #18:
Mad for Plaids Quilt

Please Enter Your Pin

No time for traditional
piecing and quilting? Use
your serger! Jo Leichte
recycles a tub of men’s
plaid shirts into a cozy
reversible quilt using a
simple, speedy, serger
technique.

The “buttons” on Mary
Beck’s clever PaintWorkembellished pincushion
are labeled with different
needle types and sizes,
making this the perfect
storage device for
gently-used sewing
machine needles.

May 2013
Accessory
SPECIAL

25% OFF

BERNINA Patchwork Foot
with Guide #57 / 57D
Produce perfect ¼” seams which
are ideal for quilting, doll clothes,
French seams and other precision
techniques. The inner edge of the
front of the foot is ⅛” from the
center needle position. The springloaded guide on the right of the
foot ensures accurate ¼” seams
sewn at any speed!
For May 2013 only, get 25% OFF BERNINA
Patchwork Foot with Guide #57 / 57D. Offer good at
participating BERNINA dealers in the United States.
Coupon may not be combined with any other offer.

June 2013
Accessory
SPECIAL

25% OFF

BERNINA Spanish
Hemstitch Attachment
Use the Spanish Hemstitch
Attachment to create the look
of hand-sewn fagotting entirely
by machine. This decorative
technique joins two pieces of fabric
or lace leaving a space between
them for decorative stitches with or
without cording.
For June 2013 only, get 25% OFF the BERNINA
Spanish Hemstitch Attachment. Offer good at
participating BERNINA dealers in the United States.
Coupon may not be combined with any other offer.

Quick Links
These are the main links featured in this issue;
see the articles for links to specific products,
projects, and technique information. Please visit
our sponsors and contributors for more inspiration,
information, and stitching fun!

•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•

bernina.com/ThroughTheNeedle
bernina.com
WeAllSew.com
benartex.com
embroideryonline.com
bernina8series.com/EN/
facebook.com/berninausa
rickytims.com/seminars
sews.com
facebook.com/pages/HeirloomsForever/155151034517398
jennythreads.net
facebook.com/pages/Jennythreads-by-JenSwearington/287080514857
sewingroomtucson.com
facebook.com/pages/Sewing-Room-TucsonAZ/118188948247612
ranaemerrillquilts.com
spiromandalas.wordpress.com
pmegios.com
etsy.com/shop/pmegio

Until July...
What will you be sewing this spring and summer?
We’d love to hear from you! Send your photos to
jo@berninausa.com.

