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Notes: 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

For Reverse Appliqué, you 
do not need to use the Ap-
pliqué icon because no 
placement line is needed for 
this type of appliqué.  
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

CutWork Many Ways: Editing a Draw File 
 

Opening the File 
 Select File> Open.  
 Select the Apple.draw file. 
 Click on Open.  
 The CutWork apple appears on the screen and can be sent to the 

machine of your choice at this point for cutting an apple shape. 
 

Editing the CutWork File  
 Usually an added running stitch prior to cutting will stabilize the 

fabric for a cleaner cut. Select the apple. 
 Place a check mark in front of Running Before. 
 Change the Offset to 1 mm. 
 Hit Enter to activate the change. Save the file as Edited Apple. 

 
Raw Edge Reverse Appliqué  

 For reverse appliqué, a running stitch after the cut is added to se-
cure a fabric placed underneath the cutout. Select the apple. 

 Change the Running Before Offset to –1 mm. 
 Place a check mark in front of Running, change the Offset to 2 

mm to place the stitching line outside the cut. 
 Select the Chain stitch in Styles. 
 Select File> Save As and name the file Raw Edge Reverse Appli-

qué.  
 
Reverse Appliqué 

 To make a satin-stitch reverse appliqué, select the apple, place a 
check mark in front of Satin Serial at the bottom of Object Proper-
ties dialog box. 

 Uncheck Running (eliminates the chain stitch). 
 Change the Offset in Object Properties to 1 mm.  
 Change the width in Tool Options to 3 mm. Hit Enter.  
 Select File> Save As and name the file Reverse Appliqué Apple.  

 
Net Fill Apple 

 Select File> Open and open the Apple.draw file. Select the apple. 
 In Object Properties, place a check by Running Before. 
 Change the Offset to 1 mm.  
 Place a check mark in front of Net Fill. 

 Change the Cell size to 3 mm. 
 Change the Offset to 2 mm. 
 Change the Angle to 45º. 

 Place a check mark in front of Satin Serial.  
 Change the width of the stitch in Tool Options to 4 mm. 
 Hit Enter to activate the changes.  
 Select File> Save As and name the file, Net Fill Apple. 
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Notes: 
 

Redwork Apple 
 Select File> Open and open the Apple.draw file. 
 Select the apple. 
 Click on the Running icon. 
 Increase the number of passes to 3. 
 Place a check mark in front of length and increase the stitch 

length to 3. 
 While it is still selected, click on the upper left corner of a red 

color chip.  
 Select File> Save As and name the file, Redwork Apple. 
 You can also increase the Outline value to .9 mm in Tool Op-

tions. This makes the stitch a Triple stitch. Outline values be-
tween .5 mm and .8 mm create a Double stitch. Values .4 mm 
or less will create a single stitch.  

 For a different look, try a Bean-Gap stitch. Change the number 
of passes back to one.  

 
Decorative Stitch Apple 

 Select the apple.  
 Click on Stitch # 39. 
 The apple is automatically updated with the new stitch. 
 Check Offset and enter –2 mm in the Offset option.  
 Hit Enter.  
 The decorative stitch is now inside the original apple boundary.  
 Select File> Save As; name the file, Decorative Stitch Apple.  

 
Echo Quilted Apple 

 Select File> Open. 
 Navigate to the location of the Redwork Apple. Open the file. 
 Select the apple. Select Copy; then select Paste.  
 Place a check mark in front of Offset. 
 Change the offset to –2. Enter. 
 Select Paste, check Offset, and change the offset to + 2. 
 Select Paste, check Offset, and change the offset to + 4. 
 Select Paste, check Offset, and change the offset to + 6. 
 Select Paste, check Offset, and change the offset to + 8. 
 Hit Enter to activate the final change.  
 Select File> Save As and name the file, Echo Quilted Apple.  

 
Satin Stitch Apple 

 Select File> Open. 
 Navigate to the location of the Redwork Apple.  
 Open the file.  
 Select the apple; click on Satin Serial. 
 In Tool Options, change the Outline to 4mm. 
 In Patterns, select Sea Waves 1. 
 Select File> Save As and name the file Satin Stitched Apple. 
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Blanket Stitch Appliqué Apple 
 Select File> Open. 
 Navigate to the location of the Redwork Apple. Select the 

apple & click on Open. 
 Select the apple. 
 Try clicking on the Fill tab in Object Properties. 
 Notice how the software doesn’t allow this—color must be 

added as a fill first. 
 Click on the lower right hand corner of the red color chip.  
 Click on None in the Outline tab. 
 Now, click on the Fill tab. 
 Click on the Appliqué icon.  
 Place your cursor on the apple and see that blanket stitches 

have been added around the apple. 
 Place a check mark in front of Cleaning. 
 Select Laser Cut from the drop down menu. 
 Return to the Outline tab.  
 Select Running; then choose the Appliqué stitch.  
 Place a check mark in front of Length. 
 Change the length to 3 mm. Hit Enter to activate. 
 Select File> Save As and call this Blanket Stitch Apple. 

 
Decorative Stitch Appliquéd Apple 

 Begin with the Blanket Stitch Apple file. Select the apple. 
 In Object Properties, select the decorative stitch # 15. 
 Check Offset and change the value -2mm. 
 Select File> Save As and call this Decorative Stitched Appli-

quéd Apple. 
 
Satin Stitch Appliquéd Apple 

 Begin with the Blanket Stitch Apple file. Select the apple. 
 Click on the Satin Serial icon. 
 In Tool Options, change the Outline value to 3 mm. 
 Check Offset and change the value to –1 mm. Hit Enter.  
 Select File> Save As and call this Satin-Stitched Appliquéd 

Apple. 
 
Zigzag Appliquéd Apple 

 Begin with the Blanket Stitch Apple file. Select the apple. 
 Select None in the Outline tab.  
 Select the Fill Bucket tab.  
 Place a check mark in front of Default Fixing. 
 Select Zigzag from the drop-down options. 
 Place a check mark in front of Position. 
 Select Inside with Overlap from the options.  
 Select File> Save As and call this Zigzag Appliquéd Apple. 

Notes: 
If the filled red is not showing, go 
to the View menu and make 
sure there is a check mark in 
front of Outline Design.  
 
A series of appliquéd apples will 
be made by making changes to 
the basic Appliqué Apple file.  

 
 
 
 
 
 
 
 
 
 
 

If stitches do not show on the 
apple, check that 3-D is checked 
in the View menu, that your cur-
sor is on the apple, and make 
sure you are zoomed in.  
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Raw Edge Appliquéd Apple 
 Begin with the Blanket Stitch Apple file.  
 Select the apple. 
 In Styles, select the stitch of your choice.  
 Place a check mark in front of Offset. 
 Change the value of the Offset to a negative number.  
 Hit Enter to activate the changes.  
 Select File> Save As and call this Raw Edge Appliqué.  

 
 
Shadow Appliqué 

 Begin with the Blanket Stitch Apple file.  
 Select the apple. 
 In Styles, select stitch # 173. 
 Make sure Length in Object Properties is checked; and 

that the length is 3.0 mm.  
 Select Edit Shape Nodes and change any corner areas 

to Cusp nodes by selecting the smooth node, right 
clicking, and choosing Cusp Node from the drop-down 
options. This will force a needle penetration at the cor-
ners.  

 Select File> Save As and call this Shadow Appliqué.  
 
 

Net Fill Appliquéd Apple 
 Begin with the Apple Draw file. Select the apple. 
 Select Running in the Outline Tab. 
 Select Copy/Paste.  
 Change the color of the copy by clicking on the lower 

right hand corner of a color chip. 
 Select Paste again and change the color by clicking on 

the upper left hand corner of a different color chip.  
 While this is selected, click on Satin Serial.  
 Change the Outline value in Tool Options to 3 mm. 
 Disable Auto Sequence. Select the second layer. 
 Switch to the Fill Tab.  
 Click on the Net Fill icon. 
 In Object Properties, change the Cell Size to 3 mm. 
 Select File> Save As and name this Net Fill Appliqué.  

 
Invisible Stitch Appliquéd Apple  

 Begin with the Blanket Stitch Apple file.  
 Select the apple. 
 Select stitch # 94 or 95 in Styles. 
 Select File> Save As and call this Invisible-Stitched Ap-

pliquéd Apple. 

In the sample, stitch 47 was 
chosen and an Offset of –4 
mm was selected.  
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Needle Turned Appliqué  
 Begin with the Invisible Stitch Appliquéd Apple. 
 Select the apple.  
 Select the Create Outline Shapes tool.  
 Draw another apple around the invisible appliqué apple 

so that there is about a 1/4” border around the apple.  
 When using the Create Outline Shapes tool, hesitate af-

ter clicking to set a cusp node and just click to set a 
smooth node.  

 Click on top of the first node to enclose the shape. 
 Hit the space bar to select the new apple shape 
 Select the CutWork icon. 
 Place a check in front of Running Before.  
 Change the Offset to 1 mm.  
 Select the cut shape and right click and select Cut from 

the choices. 
 Select File> New and select New Graphic as you work 

through the wizard.  
 Select Paste once the new file is open.  
 Select File> Save As and call this Needle Turn Appliqué. 

 
Export Designs 

 To export each of the designs for stitching, open each. 
 Click on the Export icon. 
 Choose the appropriate device for your machine in the 

BERNINA Device Selection dialog box.  
 

Stitching the Files 
 
 Edited CutWork 

 Press Appliqué Fuse & Fix on the wrong side of five dif-
ferent printed fabrics and one plain fabric. 

 Layer these plus one layer of freezer paper, shiny side up 
and one printed fabric without Fuse & Fix.  

 Place three layers of Medium Weight Tear-Away stabi-
lizer in the hoop. 

 Add the prepared fabrics on top of the stabilizer. 
 Stitch and cut the file.  

  
Appliqué Stitching  
 Place background fabric on Medium Weight Tear-Away. 
 Stitch placement line. 
 Peel the paper backing from the cutwork appliqué piece. 
 Align with the placement line. 
 Stitch the appliqué fabric in place. 
 Remove the tear-away stabilizer.  

 
 
 
 
 
 
 
 
 
 
 
 
 
Remember it is a good idea 
to save the draw files in 
addition to the exported 
design files.  
 
 
 
 
 
 
 
If you wish to cut a 3-D felt 
apple as well, place it in the 
hoop with the other fabrics. 
 
 
 
 
 
 
 
 
Use these directions for 
Blanket Stitch Appliqué 
Decorative Stitch Appliqué 
Invisible Stitch Appliqué 
Satin Stitch Appliqué 
Zigzag Appliqué  



©2012 BERNINA of America, Inc                    dlashbrook                                    Page 6 of 6 
 

 

 

Stitched Designs 
 Place background fabric on Medium Weight Tear-Away. 
 Stitch the file. 

 
Raw Edge Appliqué 
 Place background fabric on Medium Weight Tear-Away. 
 Stitch placement line. 
 Use the cut fabric without Appliqué Fuse and Fix adhered 

to the back. Place this on top of the placement line. Re-
move the placement line stitches.  

 
Reverse Appliqué 
 Place background fabric on Medium Weight Tear-Away. 
 Cut out the background after stitching the Running Before 

Stitch. 
 Place the contrast apple fabric under the cut out area. 

Back the fabric with Medium Weight Tear-Away. 
 Use the CutWork & Echo Quilting Foot # 44 to embroider 

around the apple..  
 
Net Fill Apple 
 Use matching thread in the bobbin.  
 Place background fabric on Medium Weight Tear-Away. 
 Stitch the Running Before Line and cut out the apple. 
 Place Badgemaster stabilizer under the cut out.  
 Stitch the net fill. 
 You may wish to back the net fill with a contrast fabric and 

stitch around the apple before assembling in the quilt.  
 
Shadow Appliqué  
 Stitch the placement line on the background fabric. 
 Align the plain cut-out fabric with the placement line. 
 Add a sheer fabric over the background fabric. 
 Stitch the decorative stitch. 

 
Needle Turn Appliqué  
 Use the Apple.draw file to cut an apple of freezer paper. 
 Use the Needle Turn Appliqué file to cut an apple from 

fabric. 
 Press the freezer paper apple on the wrong side of the 

Needle Turn Appliqué apple.  
 Clip corners and press the raw edges to the wrong side. 
 You may wish to apply fabric glue stick to the wrong side 

of the appliqué fabric edges. 
 Use the Invisible Appliqué file to stitch the prepared apple 

in place. You may want to decrease the speed of your 
machine when stitching the invisible appliqué file.  

Use these directions for  
Bean Stitched Apple 
Decorative Stitch Apple 
Double Decorative Stitch 

Apple 
Echo Stitched Apple 
Redwork Apple 
Satin Stitched Apple 
 
You can use a small 
amount of fabric glue stick 
in the center of the fabric 
to hold it in place. 
 
 
 
Use these directions for 

Raw Edge Reverse Ap-
pliqué as well.  

 


