A joyous garden full of fun flowers and pretty paisleys

Circle Coaster Set

Fanciful Purse

Serged to a T

Whimsical Wildflowers

Embroidered Quilt
# Table of Contents

**Circle-in-a-Square Coaster Set**
4 Who couldn’t use more coasters? These are completed quickly and easily using a circular embroidery attachment. A small matching fabric box keeps this set organized while they await their call to duty.

**Patti’s Fanciful Purses**
8 These free-form purses by Patty Culea are fun and really simple to make. All you need is fabric, scraps of yarns, lace, ribbons, threads, and your imagination.

**Spiral Heart Place Cards**
11 Adorn your table with hearts — use the CutWork Tool to make placecards for a Valentine’s Day party, or embellish a flower vase for your sweetie!

**Serged to a T**
12 This simple and ultra-quick t-shirt construction method finishes all the edges before the t-shirt is assembled, eliminating tricky starts and stops. Get out your serger and make some designer t-shirts — fast!

**Wrapped Up Pillow**
14 This embroidered panel is easily removed and replaced, making it a breeze to create a wardrobe of pillow wraps to update your décor throughout the year. The possibilities are endless!

**Whimsical Wildflowers Quilt**
16 This bright and breezy quilt features embroidery designs from OESD’s Whimsical Wildflowers Crafter’s Collection #009, which contains a joyous garden full of fun flowers and pretty paisleys designed by Mary Gartner.

**The Last Word**
20 News about a BERNINA Cruise! Plus a list of quick links and a sneak peek inside the next issue of *Through the Needle ONLINE*.

---

*Through the Needle Online* is published six times a year by BERNINA of America, Inc. for machine stitchers and embroiderers of all types and all skill levels.

This publication may be shared and reproduced in its original format, with the stipulation that credit be given to *Through the Needle Online*.

3702 Prairie Lake Court, Aurora, IL 60504
berninausa.com
throughtheneedle.com

©BERNINA of America, Inc., 2010
Needle Notes

It’s December, and we hope that you’ve finished—or at least started—your holiday shopping and decorating. If you’re one of those lucky folks who have already finished your holiday sewing, could you help us with ours?

Lucky for us, we’ve found several quick, easy, gifts to sew! Linda Wenturine’s Coaster Set isn’t just another utilitarian accessory. Made with seasonal fabrics or prints to match your décor, this simple-to-sew set is a breeze to make. Customized t-shirts are a terrific gift for the fashion-conscious friends on your list, and this one goes together in no time at all with the help of your trusty serger. While you’re at it, make one for yourself and you’ll have something new to wear to all those holiday parties.

Patty Culea’s layered and embellished purse is not only easy to assemble, but it’s so much fun to make! If you have a friend that’s new to sewing and/or free-motion stitching, put together a kit for this project and include a coupon for a stitching lesson; the whole project only takes a few hours, and both of you will have a delightful afternoon at the sewing machine.

If you’re looking for something more complex, our Whimsical Wildflowers Quilt is a cheery reminder that spring is on its way. Instructions are included for assembling the designs in BERNINA Embroidery Software 6, but you could also create the blocks using printed templates.

Thank you for all the “warm fuzzies” you’ve sent our way, telling us how much you like our new Through the Needle ONLINE format. Visit our new website — throughtheneedle.com — for an archive of past issues. If you haven’t done so already, sign up for a subscription so you’ll receive a link to each new issue as soon as it’s published.

Best wishes,

Jo Leichte
Editor

Recycled ID Case

Even if your ID picture looks as embarrassing as ours, your carrying case will look gorgeous. This stylish holder lets you easily flash your card and it’s super-handy. Carry everything you need for a night on the town in your portable, posh pouch. Stash some cash in the zippered pocket, attach your keys, and you’re ready to fly out the door.

Project by Stacy Schlyer

Visit sewingrepublic.com for more project instructions and sewing tips!
Cut the Pieces
Cut the following for the set of coasters and the matching storage box:
• One 9” x 17” rectangle from each fat quarter
• One 9” x 17” rectangle of stabilizer
• Two 9” x 17” rectangles of Heat-n-Bond Lite
• Four 3” lengths of ribbon

Make the Coasters
Following the manufacturer’s directions, fuse the Heat-n-Bond Lite to both sides of the OESD FiberForm Stabilizer.

Fuse the fabric rectangles to the Heat-n-Bond Lite, one on each side. Let cool.
Thread the crochet cotton through the small hole between the toes of the clear embroidery foot. **Tip:** Use a needle threader to insert the crochet cotton.  

Set the machine for a zigzag stitch with length = 1.5 mm, width = 2.5 mm, and the needle in the center position. Stitch around the circle again. As you stitch, the zigzag stitching will automatically encase the crochet cotton. The cord helps eliminate any “pokies” that might occur with a plain zigzag stitch, and also creates a nice rounded edge.

Fold one 3” length of ribbon in half and position it perpendicular to the edge of the circle. Pin in place. Using the same zigzag settings, stitch around the circle again, this time catching the ribbon in the stitching.

Trim the ends of the ribbon close the stitching. Adjust the zigzag settings to length = 0.4 mm, width = 4.0 mm, and the needle position one step to the left. Stitch around the circle two times, creating a thickly stitched edge.

Remove the coaster from the center pin. Repeat the above procedure to complete four coasters, and then remove the attachment from the machine.
Make the Fabric Box

Set the machine for a zigzag stitch with length = 1.5 mm, width = 2.5 mm, and the needle in the center position.

Stitch around the 6½” square, positioning a length of crochet cotton so it is captured under the zigzag stitches. Use the red line in the center of the foot as a guide for the fabric edge. When finished, check to make sure that the fabric edges on the underside have been caught in the stitching. If not, restitch these areas.

Adjust the zigzag stitch settings to length = 0.4 mm, width = 4.0 mm, and the needle position one step to the left. Stitch around the square two times, creating a thickly stitched edge.

Mark fold lines for the base of the box parallel to the sides of the square, 1¼” from the edges.

Set the machine for a zigzag stitch with length = 1.5 mm, width = 2.5 mm, and the needle in the center position. Stitch over the line one time.

Fold one corner diagonally. Using the same zigzag settings, stitch from the edge to the marked line. Stitch again to reinforce the seam. Repeat for all corners.

Apply seam sealant to the thread tails, close to the box. Let dry. Trim away the thread tails. If desired, apply seam sealant to all stitched edges to reinforce them.

Place the coasters in the box. Voila! You’ve made a circle in a square!

Tip: Squirt a bit of seam sealant into an empty mint tin, then use a small paint brush to apply it to the threads.
This is the beginning of something beautiful.

Love every project more with the BERNINA 3 Series.

Step up to a machine that won’t hold you back: The BERNINA 3 Series. Our affordable new line combines superior performance, outstanding durability and incredible Swiss engineering.

Learn more about the machine you’ve been longing for at www.berninausa.com/3series.
Patti’s Fanciful Purse

Purses are some of my favorite things to make. I have several to match my clothing and special events. They are fun and really simple to make. All you need is fabric, scraps of yarns, lace, ribbons, threads, and your imagination.

**Supplies**
- Three fat quarters of 100% cotton batik fabrics
  - One light-colored piece for the outside
  - One piece for the lining
  - One piece for the pockets
- One 18” x 22” piece of fine netting or tulle
- Scraps of trims, laces, ribbons, yarns, fabrics, organza, thread, Angelina fibers, etc.
- Decorative sewing threads
- Topstitch needle, size 80/12
- Rubber stamp of face and an ink-based stamp pad or a permanent marker for drawing a face (optional)
- Detailing pens in brown, black, and red, such as Pigma Pens (optional)
- Colored pencils for shading and highlighting the face (optional)
- Fabric paints, such as Jacquard’s Luminere paints
- Assorted beads and charms
- 18” x 22” (or larger) sheets of newsprint or kraft paper
Make a Purse Pattern

Experiment with purse and flap shapes by drawing them on the newsprint or kraft paper rectangles. Fold one end of the paper up for the body of the purse; the remaining paper at the top is the flap. Try different fold depths, shape the sides — create a unique shape for your purse.

Create the Face on the Flap (Optional)

Determine where the face will be printed/painted on your purse flap.

If using a rubber stamp, ink the surface of the stamp and press it onto the lighter-colored batik fat quarter. Press to set the ink. If using permanent pens, draw the face on the fabric. Color the face with colored pencils and paint around it using fabric paints. (You can see how to do this on Patti’s blog.) Let the paint dry for 24 hours, then set it with an iron (see manufacturer’s instructions for details).

Make the Fabric Collage

Scatter the trims, scraps of fabric, yarns, threads, Angelina fibers, etc. over the surface of the fabric, leaving a space around the face. Cover all the bits with a piece of tulle or fine netting and pin in place.

Pin the lining to the layered purse fabric, wrong sides together.

Attach a free-motion foot to your machine, insert a Topstitch needle, and lower the feed dog. Using a variety of decorative threads, randomly free-motion stitch all over the trim and fabric collage. You can see in the photo that I used many different fibers in this piece; the base fabric underneath it all is a green batik. As you work your way around the piece, add additional pieces of lace or fabric. These will add interest — and stability — to your purse “fabric.”

Create the Flap

When you are finished embellishing and stitching your “fabric,” you are ready to cut out your purse. Place your paper pattern on the embellished purse fabric and check to be sure that the face is in the correct position. You can also adjust the shape of the pattern at this point, if you would like. Once you are happy with the layout, cut your purse from your fabric collage.

Add some dyed laces or trims around the face to frame it. Extend them around the edge of the flap — this is a really simple way to finish the edge. Free-motion stitch the embellishments to secure them to the flap. Later, when the purse is finished, you can add beadwork and charms to your purse to make it even more special.

Add the Pockets

The size of your pockets depends on the size and shape of the purse. They should be the same width as the purse, and about 5” tall. Cut four pocket pieces.

Place two pocket pieces right sides together and sew together along both long edges. Repeat for the remaining two pocket pieces. Turn right side out and press.

Tip: Use contrasting colors for your pocket and pocket lining. After turning the pockets right side out, create a faux-piped edge by shifting the seams so that ¼” of the pocket lining shows at the top of the pocket. (There will be a corresponding ¼” of the pocket front showing at the lower edge of the lining.) The contrasting edge makes it easier to see the pockets when you’re hunting in your purse in the dark!
Place the pockets on the inside of the purse, a few inches up from the base. If necessary, refold the purse to determine the location of the bottom fold. Pin the pockets in place. Edgestitch along the lower edge of each pocket.

Fold the raw outer edges of the purse under about \( \frac{1}{4} \)". Using a zigzag stitch, sew along the edge of the purse, finishing the sides and the short edge that will be hidden by the flap. In addition to creating a nice finish for the seam allowances that will be on the inside of the purse, this stitching secures the edges of the pockets in place.

To create more pockets, sew down the center of each pocket so each one is divided in two, for a total of four compartments. This provides a place for keys, business cards, lipstick, and whatever else you’d like to keep in a separate pocket.

**Construct the Purse**

Fold the purse with right sides together and pin the side edges. Using a straight stitch, sew the pinned layers together. The points at the tops of the side seams will be under stress when you use your purse, so backstitch several times or sew bartacks at these points to make them extra secure.

Turn the purse right side out. If desired, add a strap to make either a hand-held or shoulder-strap purse. Or use your purse as is, with no strap, as a clutch.

**Patti Medaris Culea**

Patti was raised on a farm in the Midwest, surrounded by creative people. An uncle was one of the original animators for Walt Disney. A cousin painted murals in NYC (one is still at LaGuardia Airport). Both her mother and father are artists and have seen their daughter carry on the family tradition. After high school, Patti studied art at Biola University in the Los Angeles area. While working as a flight attendant in Phoenix and in Japan she studied under various masters. After painting portraits for several years, Patti began experimenting with fibers. She retired from the airline industry in 1996, which has allowed more time to follow her artistic dream. Today, Patti combines her love of fabric and dyes by creating beautiful cloth dolls and journals. She has developed her own beadwork technique, which she has used in many of her pieces. She also has a full line of cloth doll and journal patterns.
Spiral Heart Place Cards

This project first appeared in BERNINA International’s Inspiration magazine, Special Issue 2010.

Adorn your table with hearts — or use the CutWork software to replace the heart with a circle, square, or any other shape you desire. Depending on the thickness of the paper, the CutWork Tool will cut out three or four spirals at a time. Next, simply add your guests’ names with a gel pen and the party can begin!

Instructions
Send the S641_Karte_Spirale.Draw.DRAW file to your embroidery system.

Hoop a layer of HydroStick stabilizer — do not wet it. Place 2 to 3 layers of cardstock on top.

Embroider color 1 with any color sewing thread; these lines of stitching are just there to hold the paper layers together.

Work through all of the knife settings, cutting the spiral and heart from the cardstock.

Tip: Cutting place cards for a large party? Using the CutWork software, select a large embroidery hoop. Arrange several spiral hearts in it to cut multiple hearts at one time.

Supplies
• Colored cardstock
• OESD HydroStick Tear-Away stabilizer
• Sewing thread (any color since it will be cut away)
• CutWork file from the internet
• BERNINA CutWork Software and Tool
• BERNINA embroidery system

If you do not have the BERNINA CutWork Software and Tool, copy this pattern and use it to cut out your place cards.

DOWNLOAD
bernina.com/inspiration > Download Embroidery Downloads > Inspiration Special 2010 > S640-641 S640 Heart Cards
Here’s a simple and ultra-quick technique for fashioning a chic t-shirt from your favorite cotton knit. The decorative edge finish is added to all of the hem edges before the t-shirt is assembled, while the fabric pieces are flat. This eliminates tricky starts and stops, and the necessity of navigating curves. So get out your serger and make some designer t-shirts — fast!

**Supplies**
- My Label 3D Fashion Pattern Software (or your favorite t-shirt pattern)
- Cotton knit fabric
- 4 cones of serger thread
- 1 spool of YLI Jeans Stitch
- Two 8” pieces of ½”-wide knit stay tape
- June Tailor Fray Block seam sealant
Instructions
Using My Label 3D Fashion Pattern Software, create a personalized t-shirt pattern based on your measurements. Scan in your fabric and apply it to your pattern pieces, then press the Simulate icon to view a 3D representation on your “mini-me” model.

Print your t-shirt pattern pieces and pin and cut out the front, back, and sleeve from your cotton knit fabric. Be sure to transfer the marks on the sleeve caps and armscyes.

Serge the Decorative Edges
Set up the serger for a 2-thread rolled edge with Jeans Stitch in the upper looper and regular serger thread in the needle. Use the following settings:
- Right needle = 5.5
- Lower looper = 6.3
- Cutting width = 1.5
- Stitch length = 1
- Differential feed = N to 0.7
- Rolled hem lever engaged (pulled away from machine)
- Upper Looper Converter = installed

To create the wavy edge as shown in the photo, hold the fabric in front of the presser foot and keep a bit of tension on the fabric as it moves under the foot. Test-stitch on a scrap of your knit fabric first, serging along the crosswise grain. If necessary, adjust the differential feed toward 0.7 for more “wave.”

Serge the Shirt Seams
Set up the serger for a 4-thread overlock stitch with regular serger thread in the needles and loopers. Test the stitch by serging two scraps of your knit fabric together along the lengthwise grain.

Place the shirt front and back right sides together, matching the shoulder seams. Serge-seam the shoulders, placing a strip of stay tape over the seamline and catching it in the stitching. (The stay tape is cut extra-long to create “handles” at each end, making it easier to hold in place.) The stay tape will prevent the shoulder seams from sagging out of shape, while still allowing them to give a bit when the seams are stretched as you wear the finished shirt.

With right sides together, serge-seam the sleeves to the shirt body, matching the markings. Be sure to stitch the left sleeve to the left armhole of the shirt, and the right sleeve to the right armhole.

Almost done! Fold the shirt right sides together, with the raw edges of the sides and sleeve underarms aligned. Serge-seam the sleeve and side seams, stitching from the wrist to the waist.

Apply seam sealant to the base of the thread tails. Let dry before clipping the thread tails.
Wrapped Up Pillow

by PAULA HARMON

This fanciful pillow is a quick and easy project, sure to dress up any room. A simple pillow base is wrapped with an embroidered panel that is easy to remove and replace. The wrap is a simple band with ribbon closures and a cute trim along the edges. Think of all the wrap variations you can make, using different colors and embroidery designs to update your décor throughout the year!

Supplies

- OESD “Fashion Petals” Signature Collection #12258
  (These designs are also on the BERNINA artista 635LE Embroidery System)
- One fat quarter for the pillow base
- One coordinating fat quarter for the wrap
- 1 yard of 1½"-wide grosgrain ribbon
- 1½ yards of ball fringe
- OESD Ultra Clean & Tear Stabilizer
- 505 Temporary Fabric Adhesive Spray
- Isacord embroidery thread
- Bottom Line Bobbin Thread by Superior Threads
- Construction thread to match fat quarters
- Serger thread to match pillow and wrap fabrics (optional)
- Fiberfill
- 7” x 24” “Cut for the Cure”™ ruler
- Disappearing fabric marker
- All-purpose presser foot (BERNINA Reverse Pattern Foot #1/1C/1D)
- Edgestitch foot (BERNINA Edgestitch Foot #10/10C/10D)
- Embroidery system
- Sewing machine
- Serger (optional)
Make the Base Pillow
Cut two 9” x 15” rectangles from the base pillow fabric. With right sides together, stitch around all four edges using a ¼”-wide seam allowance, leaving a 3”-long opening in one long edge. Optional: Stitch the seams with a 4-thread serger overlock stitch instead of with a sewing machine.

Turn the pillow cover right side out. Press, turning under the seam allowances along the opening.

Stuff the pillow cover with fiberfil and pin the edges of the opening together. Attach an edgestitch foot to the machine. Stitch the folds of the opening edges together, guiding both folds against the guide in the center of the foot. Don’t worry if your stitching isn’t perfect — it will be hidden under the wrap.

Embroider the Wrap
Mark the fat quarter for the wrap as shown below.

<table>
<thead>
<tr>
<th>¼”</th>
<th>vertical center</th>
</tr>
</thead>
<tbody>
<tr>
<td>2”</td>
<td>horizontal center</td>
</tr>
<tr>
<td>2”</td>
<td></td>
</tr>
<tr>
<td>¼”</td>
<td></td>
</tr>
</tbody>
</table>

Bond two layers of Ultra Clean & Tear Stabilizer to the wrong side of the wrap fabric using 505 Temporary Fabric Adhesive Spray.

Embroider the floral elements on the pillow wrap following the map below. The X-marks indicate the design centers. Note that some designs are mirror-imaged left/right or up/down.

Note: If you have an embroidery system with an extra-large hoop, you can position all of the design elements on-screen and mark just the horizontal and vertical centers of your fat quarter.

When the embroidery is complete, trim the excess stabilizer from the back of the pillow wrap fabric.

Construct the Wrap
Trim the embroidered panel to 12” x 20”. Optional: Finish the raw edges with a 4-thread serger overlock stitch.

Attach an edgestitch foot to the sewing machine and move the needle position 2 or 3 steps to one side. Turn under ¼” along both long sides of the wrap. Place the right side of the ball fringe header under the edges of the wrap. Stitch the fringe in place, guiding the folded fabric edge next to the guide in the center of the foot so that the needle stitches into the fold.

Fold the wrap with right sides together, matching the short ends. Sew ends together with a ¼”-wide seam allowance. Optional: Sew this seam with a serger overlock stitch.

Cut the ribbon into four equal lengths (approximately 9” each). Turn one end of each piece ¼” toward the right side of the ribbon; press. Optional: Finish the ends of the ribbon with a serger overlock rather than by turning the ends under.

Position one ribbon at each end of the back seam, with the right side of the ribbon to the wrong side of the wrap. The raw edge of the ribbon will be sandwiched between the ribbon and the wrap. Stitch along the edge of the wrap to secure the ribbon.

Stitch the remaining ribbons to the sides of the marked center of the pillow (the horizontal center of the embroidered section). Fold the loose ends of the ribbons in half, and then trim them at a 45° angle. Insert the pillow into the wrap, and then tie the ribbons together at each end of the pillow.
It may be the middle of winter here in the USA, but this bright and breezy quilt is a reminder that spring is just around the corner. The featured embroidery designs are from OESD’s Whimsical Wildflowers Crafter’s Collection #009, which contains a joyous garden full of fun flowers and pretty paisleys designed by Mary Gartner.

Instructions for digitizing the embroidered block designs are given in this article. For embroidery and quilt construction directions visit: throughtheneedle.com > Issues > Bonus Project Files > Issue 3: Whimsical Wildflowers Quilt.

**Supplies**
- BERNINA Embroidery Software 6 (with Service Patch 1 installed)
- OESD Whimsical Wildflowers by Mary Gartner Collection #009
- OESD Quilting Whimsy Collection by Diane Gaudynski #007

**General Instructions**
- Open BERNINA Embroidery Software 6.
- Right click on the Hoop icon; select Jumbo Hoop #26, select Manual Centering, click OK.
- Turn on Hoop view and Grid view.
- Compose each block within the Jumbo Hoop, using the illustrations as a guide to design placement.

**Note:** The blocks were designs to fit inside the BERNINA 830 Jumbo Hoop, but can be broken into pieces using the Multi-Hooping feature of the software and stitched in smaller hoops.

**Tips:**
- Group each design as it is opened or inserted
- Turn off Hoop View - OR - Select Jumbo Hoop #26, Manual Centering, turn on Hoop View, and construct block designs within the stitching field of the hoop
- Turn on the Grid

**Paisley Wildflower in Pot**
- Open BC00901 Appliqué
- File > Insert BC00928
- Move below flower to create flowerpot
- Edit > Select All
- Align Centers Vertical
- File > Insert BC00926
- Move design to left of flower
- Mirror Vertical
- Rotate CCW 45° (one left click)
- Move into position as shown on quilt
- File > Insert BC00931
- Move design to right of flower
- Rotate CW 45° (one right click)
- Move into position as shown on quilt
- Select both paisley designs and flower
- Align Bottoms Horizontal
- Save design as Paisley Wildflower in Pot
Three Potted Posies
> Open BC00903 Appliqué
> File > Insert BC00908
> Move left of center
> File > Insert BC00906
> Move right of center
> Edit > Select All
> Space Horizontally
> Align Bottoms Horizontal
> File > Insert BC00919
> Mirror Vertical
> Move below center flower
> Copy, then Paste two times
> Move into position below side flowers
> Select all three heart pots
> Space Horizontally
> Align Bottoms Horizontal
> Save design as Three Potted Posies

Wildflower Wreath
> Open BC00916
> Draw a circle around perimeter of floral wreath
> Change Color to C6 Pink Petals
> Open Object Properties
> Outline Stitch tab
> Select stitch type Candlewicking Border
> Change Pattern to Knot-3mm
> Change Spacing to 8mm (0.31")
> File > Insert BC00941
> Move to upper right corner
> Mirror-Merge Horizontal & Vertical
> File > Insert BC00933
> Move design to bottom of circle border
> Wreath with four spokes
> Position duplicates on sides and top of border
> Save design as Wildflower Wreath

Paisley Medallion
> Open BC00941
> Rotate CCW 45°
> File > Insert BC00926
> Rotate CCW 45°
> Move rotated design to upper left #BC00941 floral
> Mirror-Merge Horizontal & Vertical and position as shown
> File > Insert BC00924
> Rotate CCW 90°
> Move rotated design to right of center
> Mirror-Merge Horizontal and position as shown
> File > Insert BC00932
> Move above center floral, between BC00926 paisleys
> Mirror-Merge Vertical and position as shown
> File > Insert BC00929
> Move to upper right, between BC00932 & BC00926
> Mirror-Merge Horizontal & Vertical and position as shown
> Save design as Paisley Medallion
Paisley Flower Medallion
> Open BC00918
> File > Insert BC00942
> Rotate CW 90° (two right clicks)
> Move to right, tucked into side of #BC00918 floral
> Mirror-Merge Horizontal and position as shown
> File > Insert BC00934
> Move design up and to the right of flower
> Mirror-Merge Vertical, placing copy to the left of the flower
> File > Insert BC00934
> Move design below and to the right of designs
> Mirror Vertical
> Rotate CW 90° (two right clicks)
> Copy
> Paste
> Mirror Horizontal
> Rotate CCW 90° (two left clicks)
> Position at an angle below original
> Select both designs
> Group
> Move designs into position as shown on quilt
> Mirror Merge Horizontal and position as shown
> File > Insert BC00922
> Move design to upper right corner
> Copy
> Paste
> Mirror Horizontal
> Rotate CW 90° (two right clicks)
> Position duplicate to create frame corner
> Group together
> Mirror-Merge Horizontal & Vertical
> Position duplicates to create frame
> Save design as Paisley Flower Medallion

The four corner blocks are a variation on a Bow Tie Block, with a Wildflower Corner toward the center of the quilt, Scattered Wildflowers at the sides, and a Paisley or Floral design at the outer corner. The Scattered Flowers are digitized first, then one of the Wildflower Corners. This combination is the starting point for all four corners, with different flower/paisley designs inserted to complete each block.

Bow Tie Template
> Open Quilter (Ctrl + Q)
> Select the Quilt Layout icon
> Select Rectangular Format
> 1 block across, 1 block down
> Block size = 12”
> Select the Library icon
> Select Block Library > Simple Blocks > Bow Tie
> Select the Paintbrush tool; click inside block
> Select Color Library
> Click on light cream color chip and click on To Palette
> Repeat to add yellow and turquoise chips
> Select the Paintbrush tool
> Select a color from Palette, click on shapes to assign colors
> Press PrtScn (Print Screen) key on keypad
> Open a graphics program
> Select New
> Paste
> Crop away everything outside the block
> Save as Bow Tie Template.jpg
> Close Quilter Program

Scattered Wildflower Corners
> Select Art Canvas tab
> Select Load Picture icon
> Load Bow Tie Template.jpg
> Click on screen to place image
> Change dimensions to 12” x 12”
> Switch to Embroidery Canvas
> File > Insert BC00944
> File > Insert BC00947
> Duplicate each design as desired
> Rotate, Mirror, and Wreath as desired
> Position flowers as desired
> Use Show Pictures and Dim Artwork as desired
> Save design as Scattered Flowers
Wildflower Corner 1
> Open BC00910
> Rotate CCW 45° (one left click)
> File > Insert BC00929
> Mirror Horizontal & Vertical
> Move below flower leaf
> Mirror-Merge Vertical with points about ¼” apart
> Rotate the pair 180° (four left clicks)
> Position at lower right corner of flower
> File > Insert BC00929
> Mirror Horizontal > Mirror Vertical
> Mirror-Merge horizontal with points about ¼” apart
> Rotate the pair 45° (one left click)
> Position at lower left corner of flower
> Select All
> Group
> Save design as Wildflower Corner 1 Complete
> Insert Scattered Flowers
> Move Wildflower Corner 1 to lower right corner
> Insert BC00939
> Move to upper left corner
> Insert BC00707 from Quilting Whimsy #007
> Rotate CCW 45° (one left click)
> Position in center
> Save as Wildflower Corner 1 Complete

Wildflower Corner 2
> Open Wildflower Corner 1 Complete
> Ungroup
> Delete large flower designs; do not delete 4 little paisleys
> Delete design from center block
> File > Insert BC00912
> Rotate CCW 45° (one left click)
> Move to lower right corner
> Insert BC00930
> Rotate CCW 45° (one left click)
> Move to upper left corner
> Insert BC00704 from Quilting Whimsy #007
> Rotate CCW 135° (three left clicks)
> Position in center
> Save as Wildflower Corner 2 Complete

Wildflower Corner 3
> Open Wildflower Corner 1 Complete
> Ungroup
> Delete large flower designs; do not delete 4 little paisleys
> Delete design from center block
> File > Insert BC00913
> Rotate CCW 45° (one left click)
> Move to lower right corner
> File > Insert BC00927
> Mirror Horizontal
> Rotate CCW 45° (one left click)
> Move to upper right corner
> Insert BC00702 from Quilting Whimsy #007
> Rotate CW 135° (three right clicks)
> Position in center
> Save as Wildflower Corner 3 Complete

Wildflower Corner 4
> Open Wildflower Corner 1 Complete
> Ungroup
> Delete large flower designs; do not delete 4 little paisleys
> Delete design from center block
> Insert BC00911
> Rotate CCW 45° (one left click)
> Move to lower right corner
> File > Insert BC00920
> Mirror Vertical
> Rotate CCW 45° (one left click)
> Move to upper right corner
> Insert BC00701 from Quilting Whimsy #007
> Rotate CCW 135° (three left clicks)
> Position in center
> Save as Wildflower Corner 4 Complete
The Last Word

A sneak peek at what’s coming in Through the Needle ONLINE, Issue #4:

Carnival Scarf
Diane Gloystein’s funky, fabulous scarf is a great way to use all those glorious ribbons and threads you’ve been collecting. Just think how much more fun you’ll have wearing them rather than keeping them hidden in your stash!

Perfect Mini-Piping
Check out Susan Stewart’s fail-safe technique for creating corded mini-piping using a pintuck foot. This tiny piping is a wonderful accent, adding a pop of color, emphasizing design lines, and stabilizing seams and edges.

Web Site EXTRA:
More Whimsical Wildflowers
Do you love Judy Hahner’s Whimsical Wildflowers Quilt, but don’t feel like tackling a large project? Then take a look at Judy’s Blooms & Vines Pillow; with only one block to design and stitch, this project takes just a fraction of the time to complete as the quilt. Visit berninausa.com > Classes > Embroidery Classes for instructions.

Sailing, Sunning, & Sewing!
Join us for an exciting 8-night BERNINA-sponsored cruise on the Royal Caribbean’s extraordinary Voyager of the Seas! Sailing out of Galveston, Texas, we will be visiting the exciting ports of Roatan, Belize City, and Cozumel. Have fun, relax, and sew with classes taught by Kaye England, Vicky Tracy, Susan Beck, and Catherine Gross on beautiful new BERNINA sewing machines. For more information visit http://www.SewManyPlaces.com.

Quick Links
These are the main links featured in this issue; see the articles for links to specific products, projects, and technique information. Please visit our sponsors and contributors for more inspiration, information, and stitching fun!

- http://www.throughtheneedle.com
- http://www.berninaUSA.com
- http://www.benartex.com
- http://www.embroideryonline.com
- http://www.berninamylabel.com
- http://pattimedarisculea.typepad.com
- http://www.pmcdesigns.com
- http://www.ylicorp.com

Until February …

Many thanks to our readers for making our online venture a success! Our New Year’s wish for 2011 is that Through the Needle ONLINE continues to provide our readers with unique projects and useful techniques, and inspire them to construct unique creations of their own. If you’ve created your own adaptations of our projects, we’d love to see them; send e-mail and photos to jo@berninausa.com. Happy holidays!